Siseo en Les Paul

#1 por liverjuice hace 2 semanas
Hola,

Me llevo comiendo la cabeza un tiempo en qué puede estar provocando el siseo de la guitarra, el siseo para cuando se pone la mano en las cuerdas o cualquier parte metálica de la guitarra. He probado a cambiar de enchufe el ampli, a cambiar de cables, etc. Además con otras guitarras no me pasa enchufándolas al mismo ampli, osea que es un ruido de apantallamiento o toma de tierra o lo que leches sea. No conozco bien el esquema de cómo deberían estar soldados los cables a los potes y al Jack de entrada.

Si alguien ha conseguido averiguar porqué pasa esto en estas guitarras agradecería la ayuda.

Para más información es una LP Classic Plus 2017, adjunto foto del cableado.

Gracias!
Archivos adjuntos:
20171005_180925.jpg
BBCode:
Subir
#2 por T-TOPS hace 2 semanas
Es posible que el cable de masa no haga contacto con el poste del cordal
Subir
#3 por hintxo1975 hace 2 semanas
Mira a ver que cada parte de la electrónica tenga bien soldado el cable de masa y que este no esté cortado en ningún punto, incluyendo un cablecito que une todo el meollo con el puente de la guitarra y por tanto cuerdas, que son un elemento más y el que está en contacto
Subir
#4 por liverjuice hace 2 semanas
Gracias, voy a ver si consigo un polimetro y miro las conexiones... pero esto en una guitarra nueva de este precio....
Subir
#5 por liverjuice hace 1 semana
#3

Pues he comprobado todos los componentes con un polímetro y efectivamente todos hacen masa, incluso cuerdas/puente con el jack de entrada de la guitarra.
Esto ya me deja sin recursos...
Subir
#6 por hintxo1975 hace 1 semana
En todas las posiciones de pastillas? Con volumen a cero también??
Subir
#7 por liverjuice hace 1 semana
#6

En todas las posiciones si, pero con el volumen a cero no. Puede ser tema de pastillas? Son las 57's the stock
Subir
#8 por liverjuice hace 1 semana
Un ejemplo del ruido, al tocar también se oye como un chispazo
Archivos adjuntos:
Subir
#9 por hintxo1975 hace 1 semana
Es ruido de masa sin duda... algún componente... o la Red eléctrica de ese sitio sin adecuada toma de tierra. Pero si te pasa solo con esa guitarra pues es algún componente mal soldado de esta, o sin una adecuada "red" de masa donde todos están unidos a todos incluidos el puente y jack hembra
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo