Un problemilla

  • 1
#1 por Di Romein el 10/02/2012
Tengo un problemilla, y es que la actividad de usuarios no me aparece, me aparecen los mensajes y las notificaciones, pero la actividad no... y no solo en un ordenador... en todos... incluso en el del trabajo! y si abro la pestaña, si me aparecen, pero no me salen los numeritos es algún fallo mio? del foro...

gracias de antemano.

Gene Darkangel.
Subir
#2 por Adrifersa el 10/02/2012
Se lo comentaremos al informático por si fuera un problema del foro ;)

En cuanto sepamos algo te informo ;)
Subir
#3 por Di Romein el 10/02/2012
Muchas gracias :)
Subir
--376200--
#4 por --376200-- el 11/02/2012
Me pasa lo mismo.
Subir
#5 por dktulu el 13/02/2012
A mi me pasa igual.
Saludos.
Subir
#6 por Dani Sastre el 13/02/2012
No sé si se ha solucionada el problema, pero a mí se me ven las actividades de los usuarios! :)
Subir
#7 por Di Romein el 13/02/2012
a mi se me siguen sin ver.
Subir
#8 por dktulu el 13/02/2012
Las veo si le doy al muñequito, pero si no, no me aparece el número de actividades nuevas...

Un saludo.
Subir
#9 por Luis VTR el 13/02/2012
dktulu escribió:
Las veo si le doy al muñequito, pero si no, no me aparece el número de actividades nuevas...


Me pasa lo mismo
Subir
#10 por Di Romein el 13/02/2012
#8 si si yo igual, a ver que nos dicen :)
Subir
mod
#11 por Soyuz el 13/02/2012
Hemos apagado temporalmente los avisos de nueva actividad de usuarios que sigues porque consumen mucha potencia. Estamos revisando las consultas a bases de datos para mejorarlas, optimizarlas y reactivar esa funcionalidad.

"Estamos trabajando en ello", en refinitiva :) Disculpad las molestias.
Subir
#12 por Di Romein el 13/02/2012
gracias Soyuz :) lo único, espero que no suene prepotente, mal, o sus derivados, creo que seria conveniente, que si se vuelve a realizar una supresión de una aplicación X se avise previamente a los usuarios, como digo, es tan solo una sugerencia, espero que no os moleste.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo