Problemas trastes jackson dk2m

Miguel Angel
#1 por Miguel Angel el 25/02/2020
Pues básicamente cuando intento hacer un ligado en la primera cuerda, por ejemplo, me hace un buzz bastante feo, pero solo ocurre en la primera cuerda y cuando lo hago al aire. La terminación de los trastes es perfecta pero acaba en cuña y parece que cuando muevo la cuerda se sale del traste y de ahí la molestia. Me ocurre tirando de la cuerda hacia abajo para hacer el ligado. Cuando no es al aire no tengo problema puesto que con otro dedo sujeto la cuerda. Hay alguna solución?
Subir
Samelix
#2 por Samelix el 25/02/2020
Hay dos opciones: o tu técnica no es correcta o la guitarra tiene algún defecto.

Mira a ver si la ranura de la cejuela de la primera cuerda está muy al borde o a ver si en los últimos trastes la cuerda está muy al borde.
Subir
Miguel Angel
#3 por Miguel Angel el 25/02/2020
Pueden ser ambas opciones.

Lo que yo le noto es que la terminación del traste no es plana al acabar este si no que tiene forma de cuña. Puedo subir una foto de la misma si eso facilita lo que intento explicar.

Ya por curiosidad, para hacer un ligado de 2 a 0 en la primera cuerda como no tires de la cuerda hacia abajo no se como hacer esa técnica. Sólo me pasa con esta guitarra.
Subir
Samelix
#4 por Samelix el 25/02/2020
Los trastes bien rematados acaban en cuña siempre. No creo que el problema esté ahí.

He cojido una guitarra y he hecho ese ligado que dices y para que se salga del traste hay que tirar un huevo. Igual lo haces un poco exagerado.
Subir
el nowy
#5 por el nowy el 25/02/2020
Podría deberse a mástil o cejuela descentrados, pero muy mal tienen que estar instalados para que se salga la cuerda por el borde, al menos en los primeros trastes. Puede que sea lo que han indicado, técnica inadecuada o exceso de fuerza al hacer el pull-off

Una foto de frente del mástil nos ayudaría a descartar un fallo de fabricación.
Subir
Miguel Angel
#6 por Miguel Angel el 25/02/2020
En la esp horizon que tengo no le sucede, aunque si presionó más fuerte de lo habitual si podría llegar a pasar, pero la diferencia en la cuña es más grande. Ya digo, solo me ocurre cuando hago pull offs en la primera cuerda al aire.
Archivos adjuntos ( para descargar)
IMG_20200225_230430.jpg
IMG_20200225_230439.jpg
IMG_20200225_230450.jpg
Subir
dollyboy
#7 por dollyboy el 25/02/2020
Puedes rellenar ese hueco entre el traste y el canto del diapasón con una gotita de loctite.
A mi me pasaba, le puse la gota y quedó fina.
Un saludo
Subir
Andresglez
#8 por Andresglez el 25/02/2020
#6 Y que calibre de cuerdas/afinación usas? Revisa el ajuste de puente,acción y alma también
Subir
Miguel Angel
#9 por Miguel Angel el 25/02/2020
Mi standard y 9/42 de earnie ball. El puente en principio esta bien calibrado... la pasaré por luthier, pero mi técnica o es muy incorrecta o la guitarra está defectuosa.
Subir
el nowy
#10 por el nowy el 26/02/2020
Pues un poco descentradas si que están las cuerdas, se ve que la 1ª está bastante más cerca del borde que la 6ª pero lo raro es que la cejuela sí parece bien puesta.
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo