Problemas ampli hartke km60

#1 por rasgant el 05/08/2013
buenas a todos, bueno, pues hace tiempo mientras estábamos de fiesta en casa de un amigo, el ampli dejo de escucharse, miramos los altavoces y funcionaban bien, y sus dueños lo dejaron apartado y utilizaron los altavoces para el equipo del coche, así que me han dicho que si quiero lo demás, y aquí estoy intentando a ver que chapuza le puedo hacer, primero decir que no tengo ni idea, y después os dejo unas fotos, aunque no de muy buena calidad porque son con el móvil rápidas que me quedaba 3% de batería, mañana pondré mejores con la cámara
en la primera foto es vista general, y la segunda es los conectores del refrigerador, que los he tocado sin querer y tienen una pasta blanca espesa.... no quiero pensar mal jajaja no es la que va de tornillo a tornillo si no lo que hay entre las pletinas y el refrigerador (creo que es el refrigerador) bueno eso, que no se si sera normal o no.
muchas gracias a todos de antemano
http://img209.imageshack.us/img209/153/qq43.jpg
http://img16.imageshack.us/img16/6015/pkup.jpg
Subir
#2 por rasgant el 05/08/2013
bueno, pues aquí traigo fotos echas con la cámara, son un poco generales porque no se a que echarle fotos, si alguno pudiera decirme que puede haber fallado...
http://img835.imageshack.us/img835/9987/23l9.jpg
http://img18.imageshack.us/img18/1106/x2xd.jpg
http://img203.imageshack.us/img203/9885/yofd.jpg
y aquí dos de la pasta espesa que os decía, que no se si sera normal, es la de detras de los componentes, no la de encima de los tornillos
http://img850.imageshack.us/img850/4342/wvrp.jpg
http://img854.imageshack.us/img854/2420/bcf2.jpg
un abrazo a todos y gracias por pasaos
Subir
#3 por rasgant el 05/08/2013
bueno, le he echado un vistazo a ver si odia ver algo y tenia un transistor suelto, así que lo he soldado. Pero nada, sigue sin ir... Así que se lo he dado a mi padre para que se lo de a un ingeniero electrónico o algo así que les hace a ellos cosas así en el taller.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo