Problema de ruido con guitarra 0km

Nicolas Beron
#1 por Nicolas Beron el 22/05/2020
Buenas, hoy me llegó una guitarra que compré junto con el amplificador, y al conectar la guitarra al ampli hace ruido, y este mismo se va cuando toco una parte metálica. También debo aclarar que al estar descalzo y al tocar las cuerdas me tira pequeñas patadas, lo cual lo veo sumamente peligroso. Adjunto un video demostrativo.



Como arreglo esto? Busqué en la web y supuesta es un problema de conexión a tierra, pero mucho de esto no entiendo. Si quisiera arreglarlo yo mismo (me doy maña con estas cosas) podría hacerlo? No quisiera, si se pudiese evitar, devolver la guitarra porque por la situación del virus todos los envíos van con demora, y tardaría una eternidad en cambiarla

Gracias
Subir
toni diaz
#2 por toni diaz el 22/05/2020
Conecta antes de nada el amplificador a un enchufe con toma de tierra, se Iran los ruidos.
Lo preocupante es que te de calambre, si al conectarlo correctamente te sigue dando, llévalo a un técnico y no te arriesgues
Subir
Kenworht
#3 por Kenworht el 22/05/2020
O lo devuelves.
Subir
Manuel
#4 por Manuel el 23/05/2020
Quizá esté suelta la toma de tierra de la guitarra, el cable negro que generalmente se suelda a una pieza del tremolo???
Subir
Linux User.
#5 por Linux User. el 23/05/2020
#1 Bienvenido al foro. Bonita presentación.

Como dicen, comprueba la toma a tierra de tu domicilio.

¿ Tocar descalzo un artefacto eléctrico ? Te gusta arriesgar. Bajo tu riesgo, sabes que esas cosas no se hacen.
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo