No cargan los últimos mensajes

#1 por Adrifersa el 19/09/2009
Buenas compañeros, quería saber si soy el único al que no se le carga bien el portal... :(. No se cargan las columnas de últimos mensajes, lo de los .mp3 del foro y por lo que sea aparecen menos artículos que antes :no_lo_se: (o me ha dado esa sensación)

:saludo:
Subir
#2 por Leo Cerdan el 19/09/2009
A mi tambien me pasa lo mismo y ayer tambien me paso
Subir
#3 por frasco el 19/09/2009
Compañero:

Se están haciendo retoques en la configuracion para solucionar los problemas de sobre carga del servidor, y quizás se haya discriminado algún módulo de esos que salen a la izquierda y derecha del portal...
lo miro y te lo confirmo.

:saludo:

Cierto... se han desabilitado los módulos que exigen muchas querys a la base de datos... asi que tendreis que entrar en el foro y darle al menú de nuevos mensajes para ver los últimos movimientos.

:saludo:
Subir
#4 por Leo Cerdan el 19/09/2009
ok gracias frasco
Subir
#5 por Adrifersa el 19/09/2009
Perfecto :ok: Pensaba que Opera ya me estaba dando problemas :D. Gracias por la aclaración :OK:
Subir
#6 por frasco el 19/09/2009
No, no son problemas vuestros, esta tarde hasta ha caido la base de datos por no poder atender tantas consultas... ni siquera salió el cartelito de no puedo antender mas consultas, sino que directamente petó...
así que todas (o casi) todas las cosas que piden datos a la base de forma automática, sin que nadie las solicite (como reputaciones, y cosas así) se han desactivado para bajar la carga del servidor.

la putada es que estaba haciendo un pedazo de articulo sobre la construccion de una guitarra clásica (cerca de dos horas de curre) y petó al darle al publicar, así que el articulo lo he convertido en un hilo por entregas, porque ya no tenia ganas de volver a redactarlo todo del tirón.

:saludo:
Subir
#7 por Adrifersa el 19/09/2009
:shock: Ahora que dices lo de la reputación, me ha costado darte el rosqui ahora porque no me dejaba :D. Y lo del artículo es una gran put***... a ver si me paso a echarle un ojo a la primera entrega ;).

:saludo:
Subir
#8 por toni el 19/09/2009
Tal y como muy bien ha dicho Frasco,
se han quitado algunas cosillas de las que se podía prescindir para tratar de agilizar el server :ok:

pochichi escribió:
A mi tambien me pasa lo mismo y ayer tambien me paso

Ayer no creo, eso lo hemos hecho hoy :D

Saludos!! : )
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo