Jvm 2000 reproduce radio

Alejandro Bakich
#1 por Alejandro Bakich el 29/08/2019
Hola chicos del foro, se que este tema ya esta muy hablado, perp tengo in amigo que esta desesperado, el equipo le sintoniza la radio al punto de no poder tocar.lo hace solo con el altavoz porque si presiona standby para escuchar con auticulares no tiene ningun problema. Ya ha probado con otra guitatra y otros cables pero sigue igual. No pudo probar en una red con descarga a tierra bien hecha, ni en otro lugar donde no sea su casa. Yonle aconseje que se viniera a mi ciudad y probara en mi casa a ver si aca pasa lo mismo o no, ya que hay menos emisoras de radio y estan alejadas....muchas gracias!!!!
Subir
zuriain
#2 por zuriain el 29/08/2019
Esta seguro que es cosa del ampli? A mi me ocurrio, pero era cosa de un wah que captaba lo que no debia...
Subir
Alejandro Bakich
#3 por Alejandro Bakich el 29/08/2019
#2 en realidad lo usa sin ningun pedal de efectos...y con los auriculares no lo hace....
Subir
lolerpopler
#4 por lolerpopler el 30/08/2019
ha probado a enchufarlo a una toma de corriente differente? en otra habitacion por ejemplo
Subir
noyk
#5 por noyk el 30/08/2019
A nosotros nos pasaba con un ampli de bajo. Nunca supimos porque pero la instalación eléctrica era penosa, así que igual va por ahí...
Subir
bretagne
#6 por bretagne el 30/08/2019
A mi me pasaba cuando los cables estaban muy usado, por lo visto, cuando el cable que va de la guitarra al ampli está muy viejo, pierde el aislante y hace las veces de antena y el ampli se te conviente en una radio. Poniendo los cables nuevos, desaparecía.

Un saludo.
Subir
Alejandro Bakich
#7 por Alejandro Bakich el 30/08/2019
No lo ha probado en otro lado, yo le dije que se hiciera unos km hasta mi casa y se saque la duda....muchas gracias por responder!!!
Subir
zuriain
#8 por zuriain el 01/09/2019
Mi Eleven Rack llego a coger alguna emisora en mi antiguo piso, que no contaba con toma de tierra. Me volvi loco, probando diferentes cables, guitarras, etc, llegue a pnsar que el Eleven estaba estropeado. Me cambie a una casa mas moderna, y va perfecto. Si es la toma de tierra de la casa, mala solucion.
Subir
alex_unbreath
#9 por alex_unbreath el 04/09/2019
Prueba a aislar la tierra con un adaptador de enchufe sin tierra. A veces funciona.
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo