Ez drummer

damiblack
#1 por damiblack el 08/01/2010
Hola
No puedo instalar el ez drummer cuando voy a instalarlo
me dice:
needs to be installed first o_o
¿que puedo hacer?
gracias al que responda y al que se molesto en leer este escrito.
Saludos
Subir
Adrifersa
#2 por Adrifersa el 08/01/2010
Puede ser que estés intentando instalar una "expansión" antes de instalar el propio ezdrummer? es decir, que si estás intentando instalar por ejemplo el Drumkit From Hell directamente, sin instalar primero el programa en sí, el ezdrummer

:saludo:
Subir
Vidres a la Sang
#3 por Vidres a la Sang el 08/01/2010
Va a ser lo que dice Adrifersa porque es lo que me paso a mi :leyendo:
Subir
damiblack
#4 por damiblack el 08/01/2010
adrifersa- va a ser eso ya que no tengo el ezdrummer "base" podríamos
decir mil gracias tio siempre me salvas =]
vidres a la sang- si yo creo que va a ser eso también
mil gracias a los dos =)
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo