¿se cae el foro?

#1 por albeckh el 19/07/2010
pues no se si esto va acá o no, pero el caso es que hace un ato el foro duro caído casi una hora, no podía entrar, y eso también me pasó creo que el viernes de la semana pasada en horas de la tarde. ¿pasa esto a alguien mas?, alguien podría explicarme que pasa? :si:
Subir
#2 por richy asecas el 19/07/2010
a mí tb me ha pasao supongo que será por algo de mantenimiento que leí pero en teoría era por la mañana :s
Subir
#3 por albeckh el 19/07/2010
Richy Asecas escribió:
a mí tb me ha pasao supongo que será por algo de mantenimiento que leí pero en teoría era por la mañana :s


pues hoy fue en la mañana pero la semana pasada fue en la tarde. :roll:
Subir
#4 por rquer el 19/07/2010
Si, se ha caido esta tarde.......
Subir
#5 por CarlosOchenta el 19/07/2010
Ayer por la mañana me fue imposible entrar en el foro, no sé si a vosotros os ocurrió lo mismo
Subir
#6 por Juanjo Pelegrín el 19/07/2010
tareas de mantenimiento. No le déis más vueltas.
Subir
#7 por albeckh el 19/07/2010
Dr. Bender escribió:
tareas de mantenimiento. No le déis más vueltas.


ok. solo que a veces.. bueno ya sabes jeje, ;)
Subir
#8 por Juanjo Pelegrín el 19/07/2010
a veces hay que actualizar el server, etc :D
Subir
#9 por Fran Alonso el 19/07/2010
Hombre, yo lo que he detectado es que los avisos de mensajes a mi correo tardan en llegar, que no son inmediatos vaya ...

Pero eso será por el mantenimiento del foro ...

Salu2s !! :brindis:
Subir
#10 por jimmy's blues el 19/07/2010
Mecachis,
¿una tarde sin foro ayer?, que horror.!!

jajajaja
Subir
#11 por damiblack el 19/07/2010
espero que vuelva a estar estable pronto =)
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo