Ruido en PA

  • 1
#1 por JaviC. el 18/04/2012
Buenas! La verdad es que no sabía donde ponerlo, y menos ponerle un título al asunto xDDD La cosa es que cuando paramos de tocar en el ensayo siempre se oye un ruido constante de los altavoces (usado únicamente para voz-2 micros- y en muy contadas ocasiones piano) y es bastante molesto. Probando y tal, he descubierto que el ruido se produce al conectar de la mesa a la etapa.

Hablando más detalladamente, el equipo que tenemos es éste:

- 2x http://www.thomann.de/es/the_box_pa_252_eco_mkii.htm
- http://www.thomann.de/es/the_tamp_e800.htm
- http://www.thomann.de/es/behringer_xenyx_1204_usb.htm
- Cables de thomann y tiendas sobre los 10€

Como decía anteriormente, el problema viene cuando conectamos la mesa a la etapa (obviamente, las dos cosas enchufadas), independientemente de si está algo conectado a la mesa, se oye un ruido constante. Estoy seguro que la etapa no es, pues también sucede cuando alguna vez he intentado grabar algo casero y la verdad, también chapucero xD, y se oía el mismo sonido constante y odioso!

La cosa es que no se como solucionarlo, ni tampoco los de mi grupo. He tanteado alguna idea como, si es que existe, alguna puerta de ruido o algo por el estilo... Pero prefiero que vosotros me aconsejéis.

Muchas gracias!

P.D: Perdón si no está bien posteado el hilo, pero es que me pierdo de una vez para otra xD
Subir
#2 por JaviC. el 19/04/2012
Hago un up a ver si alguien me dice algo :/
Subir
#3 por despista2 el 19/04/2012
zard escribió:
- Cables de thomann y tiendas sobre los 10€

Ese va a ser el problema, que tenías que haber comprado los de 12,50€ :D
Especifica un poco, hombre, que no somos adivinos. ¿Qué tipo de cable y qué tipo de conectores?
Subir
#5 por JaviC. el 21/04/2012
#3 Pues a ver, si mal no recuerdo son estos:
-Los de los micros son http://www.thomann.de/es/the_sssnake_sm10ye_mikrokabel.htm
- De la mesa a la etapa son de este tipo: http://www.thomann.de/es/the_sssnake_sk233-6_mikrokabel.htm. La longitud no será la misma, pero juraría que son de esa marca.
-En los altavoces tenemos dos: http://www.thomann.de/es/the_sssnake_sll21502_lautsprecherkabel.htm y otro al estilo de este: http://www.thomann.de/es/pro_snake_tpl_15_lp_2.htm más largo, y tal vez de diferente marca (pero que ronda por el mismo precio y calidad).

#4 De eso no tengo ni idea xD ¿Cómo puedo saberlo? En general, supongo que estará bien, porque el resto de amplis (guitarras, bajo...) no tienen problemas ;) Claro, que a lo mejor es por la puerta de ruido :/

Gracias!
Subir
#6 por juanaka17 el 22/04/2012
Nos podrías hacer una grabación del problema y subirla?? Así te podríamos ayudar. Quizá sea simple ruido que se mete por los micros por la ecualización o la ganancia o algo así.

http://www.facebook.com/pages/X-Trueno/100438680003130
https://www.youtube.com/channel/UC7dGEb8KRr0xZWaXv0aughg

Subir
#7 por Poltrota el 22/04/2012
POr lo general las mesas behringuer meten mucho ruido, y apostaria casi todo a que ese es el problema. Mi grupo a tenido un par y ambas han metido ruido.

Lo unico que podeis probar es a poner una puerta de ruido, pero vamos, para el precio que os ha costado todo no es de extrañar.

Unicamente es bajar el fader master de la mesa cuando dejeis de tocar y ya esta, aunque pensando creo que a nosotros nos hacia ruido aun con el master bajado.... estas beheringuer.....

AQUI TENEIS LA WEB DE MI GRUPO

http://vodevilrock.bandcamp.com/

Subir
#8 por juanaka17 el 22/04/2012
Pues a mi las beheringer me van de lujo, ni meten ruido ninguna de las dos que tengo ni nada.

http://www.facebook.com/pages/X-Trueno/100438680003130
https://www.youtube.com/channel/UC7dGEb8KRr0xZWaXv0aughg

Subir
#9 por JaviC. el 23/04/2012
#6 Adjunto una parte de la grabación que hice con mi acústica el otro día. Lo hice con micro, no por linea.

#7 La cosa es que el ruido viene cuando enchufamos la mesa a la etapa... Me podrías recomendar alguna puerta de ruido que esté bien de precio (No trabajamos y lo que ganamos en conciertos es sumamente poco).
Archivos adjuntos:
Subir
#10 por juanaka17 el 23/04/2012
Osea, ese ruido que suena no es? Porque si es ese ruido es el normal de los micros malos a los que les tienes que subir la ganancia para que suenen.

http://www.facebook.com/pages/X-Trueno/100438680003130
https://www.youtube.com/channel/UC7dGEb8KRr0xZWaXv0aughg

Subir
#11 por JaviC. el 23/04/2012
Si, es ese ruido. La cosa es que sin conectar micro ninguno ya lo hace de por si.
Subir
#12 por juanaka17 el 23/04/2012
Si no llega a acoplarse ese ruido es normal. Total, mientras tocáis no lo notáis verdad? Pues no os gastéis pasta para evitar estos tipos de problemas. A los altavoces no les pasará nada.

http://www.facebook.com/pages/X-Trueno/100438680003130
https://www.youtube.com/channel/UC7dGEb8KRr0xZWaXv0aughg

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo