Laney Ironheart

#325 por Edu DS el 29/04/2013
A mi no me sube y me baja, pero claro te comento que solo he podido probarlo unas 2 horas en total, mañana tenemos ensayo exhaustivo por lo que lo mirare todo...

Pero el parpadeo me ocurre en distintas instalaciones. A ti te sube y te baja el volumen?

Schecter atx blackjack v-1/ Bc rich warlock -> Marshall AVT 150

Subir
#326 por Ruben Yei! el 29/04/2013
Ami tambien me pasa, el de Standbye creo o el otro...
Subir
#327 por danivalsaa el 29/04/2013
A mi me pasa con el Standby, pero no tengo subidas o bajadas de volumen.
Subir
#328 por Edu DS el 29/04/2013
Pues a mi me pasa con el power!! y de continuo ademas hoy que lo estoy probando con los watts al minimo el reverbs funciona cuando quiere, por lo que lo voy a llevar a la tienda a que me lo cambien por otro. Porque no tiene ni 6 dias

Schecter atx blackjack v-1/ Bc rich warlock -> Marshall AVT 150

Subir
#329 por elpampa el 30/04/2013
A mi no me ha pasado nunca nada de lo mencionado alla arriba. Pero me voy a fijar mas todavia.

Lespaulero ferviente.

Subir
#330 por epo666 el 30/04/2013
Posiblemente sea una chorrada pero habéis probado a comprobar la bombillita puede estar un poco floja por el transporte a mi me pasaba y era eso. Cambie bombillas y listo. Eso sí el ampli no me hacía nada raro con los volúmenes ni nada. Funcionaba todo perfecto sólo que parpadeaba el bu.
Subir
#331 por Edu DS el 30/04/2013
Para mirar lo de la bombilla, se afloja desde fuera o hay que desmontar el cacharro?

Schecter atx blackjack v-1/ Bc rich warlock -> Marshall AVT 150

Subir
#332 por epo666 el 30/04/2013
Se desmonta desde fuera. Desenroscas el embellezedor y ya puedes sacar la bombilla.
Subir
1
#333 por Edu DS el 30/04/2013
Ok, gracias!! Mañana lo miro

Schecter atx blackjack v-1/ Bc rich warlock -> Marshall AVT 150

Subir
#334 por Popi85 el 30/04/2013
Podría ser la propia alimentación de la bombilla simplemente, si no llevarlo a la tienda que pa eso está la garantía...
Subir
#335 por adri_sk el 30/04/2013
os comento, yo he aflojado el cristalito rojo del standby, y lo he vuelto a apretar, y al rato de estar ensayando veo la luz del ''on/off'' apagada, pense que se abria fundido o algo, pero no, aflojo solo el cristal rojo, y se enciende, creo que vienen fojitas de fabrica o algo, asi que las he apretado y ya no se han apagado ni parpadeado mas

Laney Ironheart - Dos pantallas HB212V30 - ESP Edwars Alexi Laiho - Boss Tuner - Cables Mister Cable
http://www.stadokritico.com

Subir
#336 por javierf el 02/05/2013
A mi me pasa lo mismo, pero con girar un poco cualquiera de las bombillas, deja de parpadear/apagarse. Vuelve a pasar alguna que otra vez, pero lo vuelvo a solucionar de la misma forma
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo