Comunidad Fractal Axe Fx

#925 por gopafer el 25/04/2015
Pues parece ser q eran los drivers, los puse cuando lo compré y estaban en una versión anterior q no se debía llevar muy bien con el nuevo firmware...
Subir
1
#926 por Crock el 27/04/2015
Una cuestión...
Siempre he notado que los controles de eq de los amps del axe fx II responden poco.... se nota poco que subas o bajes los graves.... a vosotros os da esa impresión? Uso siempre simulacion de amplis marshall.
Subir
#927 por Tweedeluxe el 27/04/2015
Sí a mi me lo parece también. ..por lo visto hay que activar el tone stack o algo así. ....pero no se como ni donde se hace.....
Subir
#928 por Crock el 27/04/2015
¿Lo de poner el tone stack en active te refieres?
Subir
#929 por Tweedeluxe el 27/04/2015
Eso es....como y donde se pone???
Subir
#930 por Crock el 27/04/2015
Usas el edit? Luego al llegar a casa lo miro y te lo digo. ... me parece que está en el menu del ampli, en tone o en other, puedes elegir cualquier tonestack del resto de amplis... nunca he comprendido bien para que sirve. Pero vamos que los controles de tono siguen respondiendo poco.
Subir
#931 por Tweedeluxe el 27/04/2015
Joe pues vaya...
Subir
#932 por awizurbay el 27/04/2015
Hola ¡¡¡ Me esta ocurriendo que con la version nueva del firmware 18.08, hay un monton de presets que me salen clipeados, con su lucecita roja dando la vara ..., os pasa a vosotros lo mismo???
Subir
#933 por gopafer el 27/04/2015
awizurbay escribió:
un monton de presets que me salen clipeados,

Si..a mi me pasaba...hay q tener en cuenta q el firmware 18 es un cambio drástico en el sonido...paciencia y a ajustarlos otra vez.
Subir
#934 por Tweedeluxe el 28/04/2015
joer pues paso de actualizar de momento,...
Subir
#935 por awizurbay el 28/04/2015
De donde los has ajustado exactamente gopafer?? Gracias y un saludo ¡¡¡
Subir
#936 por gopafer el 28/04/2015
De gain y volumen y en algunos de eq.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo