Problema acceso página

#1 por Manuel el 06/06/2010
Pues tengo un problema muuy raro, y no se a que se debe
pues bueno, yo tengo dos Pc, uno de torre y un portatil...
y el problema es, que desde el portatil, "enganchando" el mismo cable de internet que le pongo al de torre no me deja acceder a esta página!
es decir, no me la carga!
si alguien sabe el porque que me lo diga, que yo estoy asi :shock:

ala, muchas gracias amigos!

un saludo!
Subir
#2 por Laser Blue el 06/06/2010
Quizás tengas que finalizar sesión primero en el pc de torre y después intentarlo en el portátil ya que tienen diferentes IP...

Si no es eso no tengo ni idea, yo me conecto desde dos portátiles y nunca he tenido ningún problema.

¿Te carga otras páginas diferentes y sólo tienes problemas en esta?
Subir
#3 por Manuel el 06/06/2010
no es problema de la sesion, porque no me carga la página en si!
me sale la tipica pantalla de cuando no tienes internet...y si, en el resto de páginas que entro me deja entrar...
y me pasa lo mismo con mozilla y con explorer...es MUY raro
Subir
#4 por Manuel el 05/07/2010
el problema, por increible que siga pareciendo, me sigue pasando...
nadie sabe nada?
Subir
#5 por frasco el 06/07/2010
prueba a borrar temporales de internet

borrar cookies y todo lo que puedas....
revisa el enlace o el acceso desde favoritos

escribe mejor a mano el enlace en la barra de direcciones o busca en google guitarristas.info y pincha desde allí el enlace...

si no carga pulsa ctrl+f5 para recargar la caché, pincha en el recuadro de seguridad y añadela como página de confianza...
y ya no se me ocurren mas trucos ;)

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#6 por Manuel el 06/07/2010
gracias por responder

pero todo lo que as dicho ya lo hice (bueno, menos lo de control+f5, ya que daba simplemente a f5) pero todo sigue igual...

es la primera vez que me pasa algo asi jajaja
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo