Nueva Intarfaz para navidades, pero cual?

#169 por Maikel Bunk el 23/01/2013
#168 mejor el The Violation de Fleshgod Apocalypse XDDDD
Subir
mod
#170 por Rius el 23/01/2013
Grábate lo que te salga de las pelotas, pero que no se te olviden las tías ;) :p
Subir
#171 por vidalsh el 23/01/2013
eso eso...como si no te grabas ni la guitarra...solo las tias...jajaja
Subir
#172 por Di Romein el 23/01/2013
#169 me la se tocar asi que no tientes XDDDDDD

#170 #171 valla par.... XDDDD

Pues igual va algo mas despacio el tema de las muestras por que no se si no se ah jodido la tarjeta, estaba grabando yo más feliz que una perdiz cuando todo a empezado a sonar a chicharra pero chicharra literal, no chicharra de metal zone no no, chicharra de nido de grillos... y no se de donde es el fallo voy a ver que pasa.


Bueno esto es la leche ahora suena todo como tiene que sonar... no entiendo nada...

https://www.youtube.com/channel/UCnE_r0rBWsMm_2FvZNi-Piw

MIA Amps
DAW Picks

Subir
mod
#173 por Rius el 24/01/2013
#172 Vigílalo, pero lo más normal es que sea algún tema de drivers y no sea algo físico. ¿Le pusistes los últimos drivers de la web? ¿Con qué soft te ha pasado eso?

Si ves que se repite el problema, investígalo por los interneses, y si no lo ves claro, que te la cambien y punto.
Subir
#174 por arco el 24/01/2013
#172
Gene Amott Darkangel escribió:
me hacia reflejo la luz

Gene Amott Darkangel escribió:
no chicharra de metal zone no no


No habras tenido otro reflejo y has enchufado el Metal Zone por usb al ordenador pensando que era la Tascam?

Vultures.
https://www.youtube.com/user/OldVulturesTemple
Canal de reviews de equipamiento para músicos.
https://www.youtube.com/bestgearcanal
Vendo o cambio oiga!
http://www.guitarristas.info/arco/anuncios
http://www.hispasonic.com/arco/anuncios

Subir
#175 por vidalsh el 24/01/2013
suena a que se le vaya la pinza a la tarjeta con la frecuencia de muestreo...asegurate de marcar a piñon fijo 44.1kz...en algun sitio estara la opcion...otra puede ser como te han dicho, drivers defectuosos, intenta descargar los ultimos de su pagina para tu SO...si estas con w8x64 y no hay drivers, prueba tanto los de w7x64 como los de vistax64...:)
Subir
#176 por Di Romein el 24/01/2013
#173 si están los de w7 a 64 bits, pero eso ayer estuve trabajando con ella y no pasó nada, si veo que vuelve a pasar y no encuentro solución a los drives, pues que me la cambien.

#174 Gracias arco, pero se con seguridad que eso no XD dado que mi metal zone lo tiene un colega :D

#175 Ummm eso no lo habia pensado, pero cuando me pasó no estaba grabando, sino estaba escuchando nada mas... pero luego cuando llegue a casa lo pruebo. Los drivers del vista no los eh probado...

Una cosa, con los drives de la tascam, me sale la ventanita de los asio4all, me da ahora la impresion que igual estoy usando los drives asio para la Berhinger que tenia antes y no los eh cambiado :S

https://www.youtube.com/channel/UCnE_r0rBWsMm_2FvZNi-Piw

MIA Amps
DAW Picks

Subir
mod
#177 por Rius el 24/01/2013
Gene Amott Darkangel escribió:
Una cosa, con los drives de la tascam, me sale la ventanita de los asio4all, me da ahora la impresion que igual estoy usando los drives asio para la Berhinger que tenia antes y no los eh cambiado :S


¿Los Asio4All funcionando en conjunto con la Tascam + sus drivers? ¿Porqué no pruebas a rebozarte en sal, meterte a la bañera, y jugar con el secador enchufado a la luz?

Desinstala y entierra los Asio4All anda.
Subir
#178 por Di Romein el 24/01/2013
#177 no no haber, que estaba la tascam con los asio4 all XD pero aun que estos ultimos me dan mas latencia que los de la tascam, son mas estables!!!!!!!!!!

https://www.youtube.com/channel/UCnE_r0rBWsMm_2FvZNi-Piw

MIA Amps
DAW Picks

Subir
mod
#179 por Rius el 24/01/2013
#178 Vamos a ver, los asio4all son eso: unos drivers asio genéricos. Se escribieron con la idea de poder usarlos con tarjetas de sonido que no tenían drivers asio propios. No es tu caso, ni el de nadie que se acabe de comprar una tarjeta de sonido.

Una tarjeta nueva, por castañera que sea, ha de funcionar bien con sus drivers. Si no es así, devuélvela, pero ya.
Subir
#180 por Di Romein el 24/01/2013
#179 rius se lo que son los asio 4 all pero tengo que probar aun los de w vista a ver que tal van en cuanto los pruebe veo si los devuelvo o si no XD

https://www.youtube.com/channel/UCnE_r0rBWsMm_2FvZNi-Piw

MIA Amps
DAW Picks

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo