Fender Mustang I/II - Características, dudas y configuraciones

#409 por tecladista! el 12/04/2012
En mi cuarto (donde duermo) tengo el Mustang, una Line6 Pod XT (frijolito) tres strats (emricaná, Mex y squier) el soft Óverloud, dos teclados (kurzweil, kawai) tres melodicas... Paso toda la noche fap fap fap fap... Pero sin duda el poder lo presta el Mustang! :mrgreen:

Soy pianista, lo acepto, pero amo mis Strats!!! :D :fumeta: (No fumo, pero está cool el avatar) :mrgreen:

Subir
1
#410 por Kecko! el 12/04/2012
yo solo tengo mi mustang, mi viejo zippy de 10w y mi cort x6, y ya voy sobrado xDDD

http://soundcloud.com/keckometalhead para los que quieran escuchar algo underground sevillano

Subir
#411 por DonCrisan el 12/04/2012
Hol a todos, tengo un problemita con el Ableton, gracias al tutorial de dclive he podido grabar mis primeras pistas pero no sé si tengo mal configurado el ahrdware de salida porque puedo grabar pero al darle al play (desde el Ableton) no suena nada por mis altavoces, para poder escuchar lo que he grabado tengo que exportarlo. Alguna idea?

Les Paul, luego existo.
http://www.youtube.com/user/CrisanFenrir

Subir
#412 por Kecko! el 12/04/2012
tienes en el asio encendida la señal de out?

http://soundcloud.com/keckometalhead para los que quieran escuchar algo underground sevillano

Subir
#413 por DonCrisan el 13/04/2012
Solucionado.
Algún fan de AC/DC por aquí que tenga algún preset o tenga alguna configuración que suene ''parecido'' a Angus? sería de agradecer el compartirlo :D

Les Paul, luego existo.
http://www.youtube.com/user/CrisanFenrir

Subir
#414 por manu9 el 14/04/2012
#413 Este parece que es bueno:
https://fuse.fender.com/mustang/preset.php/ryry444-acdc
Es el presets mas popular ahora mismo....así que tiene que ser bastante bueno. Aunque yo no lo he probado. Bájalo y nos cuentas.
Subir
#415 por rickzone11 el 14/04/2012
eheh hasta apenas me fijo de este hilo desde hace mucho lolol...........
a alguien de ustedes no les a pasado el problema de freeze? por que hice todo lo que me recomendaron: cambiar controladores y actualizarlo y asi y sigue igual :/....hasta aveces cuando se freezea como que se apaga estando encendido y lo tengo que apagar para volverlo a prender y funcione :SS que hago?

con cosas simples, se pueden hacer cosas gigantescas!

Subir
#416 por storm_catcher el 15/04/2012
Hola, yo tengo un problema con mi Fender Mustang I.
Resulta que yo me lo he comprado recientemente y he instalado todo lo que había en el disco. TODO.
Pero cuando enciendo el Fender Fuse, Ableton, Audacity (si cuela cuela) o Cubase no se me detecta el amplificador.
Yo lo conecto al PC normalmente, con el cable USB que venía en la caja. También lo enchufo con la guitarra conectada al amplificador.
Un tipo me había dicho que actualizara el amplificador usando los pasos de aquí: http://support.fender.com/manuals/software/fender_software/fender_fuse/FenderFUSE_2.x_(GDEC3,Mustang)_rev-D_Spanish.pdf
Pero en el paso 4, en el que debería de aparecer una ventana para actualizarlo no sale nada.
¿Alguien sabe como solucionarlo?
Subir
#417 por manu9 el 15/04/2012
#416 Quizá tu problema ha sido al instalar el Fuse. Yo recuerdo que había uno de los pasos en el que el botón SAVE del Mustang empezaba a parpadear y tenías que darle en ese momento al botón para sincronizar ampli y PC. Prueba ha reinstalar de nuevo el Fuse y seguir los pasos que se te indican.
Subir
#418 por Fjbaphomet el 15/04/2012
storm_catcher, es el amigo al que mencione algunas paginas antes , manu eso fue lo que le dije (lo leí en este hilo hace tiempo ,creo que escrito por ti),pero según me a contado reinstala el fuse y solo le aparece que reinicie el PC si tiene el ampli conectado al final de la instalación(Si no me e equivocado).Espero que le podais ayudar vosotros mas que yo.

"El sonido en este disco se caracteriza por ser sumamente oscuro, tanto, que cuando intentas buscarlo, no lo ves nunca" XD

Subir
#419 por dclive el 16/04/2012
Crisan escribió:
Solucionado.
Algún fan de AC/DC por aquí que tenga algún preset o tenga alguna configuración que suene ''parecido'' a Angus? sería de agradecer el compartirlo :D


¿Como has solucionado el tema de la salida de audio con el Ableton?. Yo tengo ese problema. Lo soluciono a la hora de reproducir, cambiando el driver. Pero no me parece el mejor metodo.

Un saludo
DCLive
Subir
#420 por storm_catcher el 16/04/2012
Lo que me decía es que si tenía el amplificador conectado durante la instalación lo reiniciara (el ampli).
He revisado la instalación y no ponía nada del botón save en el instalador. Sólo me han faltado leerme los términos y condiciones de uso.
Mi PC es un windows XP SP3.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo