El ESPANTOSO resultado después de mucha investigación

#1 por viperion el 27/07/2008
Uno se pone a investigar el funcionamiento de los secuenciadores durante un buen rato y cuando piensa que ya tiene todo el conocimiento necesario para armar una grabación de calidad "decente" se encuentra con otro, y otro, y OTRO problema. Pues el más reciente es este:

después de solucionar mis problemas de laetncia, mezclado, inserción de VSTs etc... grabo mis pistas (3 o 4) y las mezclo en un archivo .wav o .mp3. al escuchar el resultado DENTRO del proyecto de cubase todo suena excelente, pero al tocar este archivo en cualquier reproductor digital (Winamp, Real Player etc..) suena HORRIBLE! todo el trabajo de la mezcla se fue al carajo! qué estoy pasando por alto?

perdón si es una duda repetida pero en el bsucador no supe como buscar hilos referentes a este tema (intenté poniendo: mezcla final pero no tuve exito)
Subir
#2 por eternal silence el 28/07/2008
Lamento no poder ayudarte, pero yo estoy mucho peor que tú. No sé NADA.
Subir
#3 por Iridium el 28/07/2008
Si mientras estás en cubase todo suena "excelente" como tu dices, evidentemente lo q falla es cómo exportas la mezcla de audio y más concretamente las opciones de exportación q tienes seleccionadas. Si nos dices o añades una captura de estas opciones te podrán decir mejor que es lo q falla.

___━━____┓━ ╭━━━━━╮
____━━____┗┓|::::::::::^━━^
____━━____━┗|:::::::: |。◕‿‿◕。|
____━━____━━╰O--O----O-O-╯
. .::·. . .::·. facebook.com/DavidLuis77 .·::. . .·::. .

Subir
#4 por hito_kun el 28/07/2008
A mi me pasó una vez, cuando lo de la escuela de mastering, que todo sonaba perfecto y exporto el proyecto, y sonaba todo terrible.

Despues de quebrarme la cabeza, me di cuentra que estaba rendereando el proyecto y las pistas que no estaba usando y que tenía en mute aparecían en el rendering final, entonces borré las pistas y listo :D .

Eso me paso con el Reaper, pero igual y con el cubase pasa algo parecido.
Subir
#5 por asphix el 28/07/2008
No creo que sea el caso ya que donde produces tambien reproduces aunque sea en otros programas, tienes monitores, si mezclas usando bocinas normales cuando lo sacas de la computadora a algun estereo o player de mp3 pude sonar totalmente diferente....

-----------------------------------------------------
La falta de talento se puede compensar con disciplina...

Subir
#6 por hito_kun el 28/07/2008
Pero no ha mencionado nada de reproducirlo fuera de su computadora, lo ha reproducido con el winamp en la misma computadora y ya de ahí le suena mal, entonces aun no podemos decir que tenga que ver las bocinas con las que mezcló.
Subir
#7 por 3z3qu13l el 28/07/2008
Me huele a que has exportado en mono :D
Subir
#8 por airesros el 28/07/2008
quizas chequear la configuración de salida de cubase... ver en cuantos bits se está exportando, que esté exportando por canales... en stereo, etc... Revisar las bocinas tampoco es mala idea... saludos...
Subir
#9 por Jorge Rubiales el 28/07/2008
Puedes dar mas datos de las diferencias de sonido entre la mezcla final y como se oye en el cubase? La palabra "horrible" no ayuda mucho a diagnosticar el problema jejeje.
Subir
#10 por 3z3qu13l el 29/07/2008
A la hora de exportar:

- Estéreo entrelazado (stereo interleaved)
- Luego elige el tipo: mp3, wav...
- Prueba a exportar mp3 a partir de 192kbps ó wav a 44.100hz-16bit (resolución CD)

Cuidado porque creo que por defecto viene en mono y a menos resolución. Lo digo de memoria porque no tengo ahora el Cubase instalado :saludo:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo