Comunidad Fractal Axe Fx

#1285 por liquidtension el 20/10/2015
Pues lo metes por la entrada de línea, configuras en la parrilla para tener flujo de señal y que el mismo axe te sirva de mezclador,ahí ya puedes meter efectos también,esto te sugiero que leas el manual y tengas paciencia ,es fácil pero como todo requiere su tiempo..

Por aquí es una locura explicarlo...

[IMG]http://i.picasion.com/pic80/6673c36f8612fb21b19b2d5b004af913.gif[/IMG]http://picasion.com/

Subir
1
#1286 por fmartmac el 20/10/2015
ok, muchísimas gracias .
Subir
#1287 por fmartmac el 22/10/2015
buenas tardes, por favor me podéis decir donde bajo el edit para el axe fx ultra, porque los que busco son todo para el II .
Gracias
Subir
#1288 por josemaricab el 22/10/2015

"Vivimos en un mundo donde nos escondemos para hacer el amor, mientras la violencia se practica a plena luz del día"

Subir
#1289 por fmartmac el 22/10/2015
gracias voy a cargarlo. un saludo.
Subir
#1290 por fmartmac el 22/10/2015
perdona Josemaricab, cual ejecuto porque aparece un zippeado, que lo he abierto pero ese no sé para que sirve y de todos los demás cual es el que tengo que ejecutar? gracias
Subir
#1291 por josemaricab el 22/10/2015
pues no se que decirte pues yo tengo el xl. pero entiendo que el ultimo .exe sera la ultima version para el ultra pues todos ellos son para el standard y ultra

"Vivimos en un mundo donde nos escondemos para hacer el amor, mientras la violencia se practica a plena luz del día"

Subir
#1292 por fmartmac el 22/10/2015
ok, gracias voy a investigarlo, y sino ya os pregunto. gracias
Subir
#1293 por kodro2 el 22/10/2015
Hola chicos. Ayer actualice el Axe II a Quantum 1.01. Sonaba bastante bien, pero igual con mas ganancia de la que tenia previamente. El caso es que una vez actualizado el Axe dejo de funcionar como tarjeta de sonido del PC. Vamos que podia tocar y me escuchaba por los monitores, pero si intentaba reproducir cualquier cosa en el PC no se escuchaba nada. Hablo de Windows 7. Reinicie. Lo apague. Reinstale los drivers. Cambie el Axe de puerto USB, lo reconocio y dijo que estaba listo para ser usado .....ffff .... no avisaba de ningun conflicto. Fui al panel de control/sonido .... estaba predeterminado como reproductor de sonidos ........ PERO NO SONABA.

Al final me aburri y desande lo andado y me volvi al Firmware 17.04.

¿Se le ocurre a alguien cual es el problema? ¿Alguna solucion?
Subir
#1294 por liquidtension el 22/10/2015
#1292
Axe-Edit_Setup_1_0_299.exe

Yo tengo el Ultra, edito desde este, creo...jejeje
Archivos adjuntos:

[IMG]http://i.picasion.com/pic80/6673c36f8612fb21b19b2d5b004af913.gif[/IMG]http://picasion.com/

Subir
1
#1295 por fmartmac el 22/10/2015
gracias liquidtensión, el problema lo tengo ahora en que conecto por midi, out con out , in con in, y el usb al ordenador y me dice que no están conectados, he seleccionado en setting el midi usb 2, pero nada.
estoy buscando el manual de edit del ultra en castellano, pero no lo encuentro, he mirado en la página oficial y no lo veo, alguién lo tiene??? hoy ya estoy pidiendo mucho , lo siento.
Subir
#1296 por liquidtension el 22/10/2015
#1295
Estimado compañero, al final me tendrás que invitar a una birra, jejeje
Veamos, es que el MIDI no funciona así, el cable OUT va al conector IN y viceversa!!! el IN va al OUT

Ah..el manual en español??sus deseos son ordenes...adjunto te lo dejo
Archivos adjuntos:

[IMG]http://i.picasion.com/pic80/6673c36f8612fb21b19b2d5b004af913.gif[/IMG]http://picasion.com/

Subir
1
Respuesta rápida

Regístrate o para poder postear en este hilo