Sugerencias y bugs de la nueva Guitarristas.info

#1345 por ABusLux el 18/06/2013
Te habías explicado bien. En iOS no refresca la página; simplemente salen más anuncios a partir de la posición donde estaba el botón "ver más" sin que el navegador cambie la posición en la página, con lo que no hay que hacer un scroll de la página pra ver los anuncios siguientes ni hay que pasar otra vez por los 20 primeros anuncios. Vamos, que en Safari funciona bien.

Mis crímenes, en vídeo: http://www.youtube.com/user/ABusLux
Try not. Do. Or do not. There is no try.

Demo CD con The Soblime

Subir
#1346 por dark kloud el 26/06/2013
Hola desde la versión móvil android no me deja responder privados. Uso google nexus 4 con chrome
Subir
#1347 por baretta el 14/07/2013
Buenas!!
Lo primero felicitaros por la currada que os habéis pegado compañeros!!
Lo segundo es que tengo un pequeño problema...y es que no puedo subir mis anuncios,por lo demás todo correcto.
Salud y mucho Rock amig@s!!
:brindis:

Seis cuerdas y una ambición...

Señoraaaaaa!! Está triste?? Ponga un Kemper en su vida!!!!.....y si lo ve muy complicado??? Compre un MultiAmp!!!!!!!

Subir
#1348 por Maikel Bunk el 21/07/2013
porqué alguien que tengo bloqueado por ser una persona non grata en el foro para mi puede hacerse seguidor mio?? no entiendo si lo tengo bloqueado que pueda seguirme y estar al tanto de todo lo que hago, me parece incoherente y una actitud un poco acosadora.
Subir
#1349 por Maikel Bunk el 22/07/2013
otra cosilla, creo que nadie lo ha comentado pero no puedo responder a ningún hilo desde la página web movil, cuando le das a responder te dice que se ha desactivado esa característica y es imposible contestar a nadie, pasa desde hace unos días.
Subir
#1350 por dark kloud el 22/07/2013
Mas cosillas, hay veces que el buscador de compravente no va durante un par de horas. Luego vuelve a ir bien. Tanto desde movil como desde PC.
Subir
#1351 por Maikel Bunk el 22/07/2013
#1350 creo que están de vacaciones los admin que se encargan de esta sección ya que es raro que tarden tanto en contestar a ciertas cosas como estas, pero bueno es normal, es Julio, playa, sol, niñas en bikini jejejeje
Subir
#1352 por Skimy el 23/07/2013
#1349 Me pasa tambien, al menos no es un bug porque lo avisan, pero ya son muchos dias sin poder contestar a nada.

Tambien sigue teniendo el problema de que al escribir un mensaje la pagina se me mueve para arriba y abajo, y se hace una odisea escribir casi a ciegas

Endorser de Tokai, Ogre, Caline, Movall, Joyo, Dr.J, Biyang y Wangs comentame cualquier duda en http://www.youtube.com/user/skimy90 (reviews, covers, demos..)

Mi web: http://www.julioskimy.com/ ________________Mi blog: https://skimy.wordpress.com/

Subir
#1353 por dark kloud el 23/07/2013
Si, yo lo voy dejando a modo de log jejeje que siempre es una ayuda tener betatesters como nosotros :posando: :posando:
Si parezco borde es que estoy desde el movil y ahorro en palabras que no me aclaro con las pantallas tactiles XDD
Subir
#1354 por Maikel Bunk el 23/07/2013
la verdad que la página web móvil necesita muchos arreglos, está bien pero hay que tener en cuenta que mucha gente casi siempre se conecta por ahí o la mayor parte del tiempo y hay opciones que no puedes hacer ahí, como editar un comentario, votar, denunciar.... cosas que yo considero muy importante y que deberían de formar parte de la web móvil también.
Subir
#1355 por Nicky el 23/07/2013
Buenas, a ver tuve un problema hará como 6 meses el cual desde hace un par de semanas se me ha vuelto a repetir, cuando intento conectarme desde el portatil, la página tarda muchisimo en cargar, ya no digamos el intentar loguearme, eso es imposible, si intento mirar algun post, tres cuartos de lo mismo, utilizo google chrome, y todas las páginas a las que entro me van bien excepto esta.
La otra vez pasé varios antivirus, antiespias, antitroyanos, vamos de todo, desinstalé el java, el flash, y me iba perfecto las conexiones a internet, salvo guitarristas.info, volví a instalar java y el flash, y seguiamos en las mismas, pasado un tiempo se solucionó solo, pero es que ahora me pasa lo mismo y me jode muchisimo, por que solo puedo acceder desde el ordenador que tengo en el estudio, y eso es solo el rato que estoy por la tarde.
a ver si sabeis algo al respecto

https://soundcloud.com/nicky1974
NICKY & FRIENDS
http://www.guitarristas.info/foros/nicky-friends-tributo-bruce-springsteen/243634
ALT VER
http://www.guitarristas.info/foros/mis-alternate-versions-by-nicky/276854
ANTES DE JUZGAR, ESCUCHA LAS 2 PARTE

Subir
#1356 por rioj el 23/07/2013
Has probado a limpiar temporales y el registro con el Ccleaner??

Si lo vas a probar y lo instalas no cambies nada de la configuracion por defecto , asi no tendras ningun problema.

Usalo en sus modos "limpiador" y "registro".

Un saludo.
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas