problema con el java

#1 por miguelbomb el 30/04/2009
tengo un pod xt y estoy ententado instalar el line6 edit
pero meda un problema con el javo estoy buscando la version
JAVA(TM)SE RUNTIME ENVIRONMENT 5 pero no la encuentro
me podeis facilitar algun enlace gracias
Subir
#2 por Mr.Crowley el 30/04/2009
Las descargas de Java las puedes obtener de la web de Sun Microsistems: :ok:
Java SE Downloads - Sun Developer Network (SDN)

Creo que la última versión de la JAVA(TM)SE RUNTIME ENVIRONMENT (JRE) es la 6, así que no sé si vas a encontrar la 5, aunque deberían ser compatibles.

Suerte con la instalación :saludo:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo