Pestaña RSE no activada

#1 por davidzu el 21/10/2009
Hola a todos;
He leido varios post, con problemas parecidos al mio, pero no encuentro la solución.:(
El caso es que no tengo la opción de seleccionar sonidos RSE, y como en algún caso veo que era problema del keygen, he descargado hasta tres veces distintas el programa (de diferentes enlaces). El caso es que sigo con el mismo problema.:no_lo_se:
Quizás hay alguna manera de descargar úmicamente los sonidos RSE y cargarlos al Guitar Pro.
Un saludo a todos.
Subir
#2 por ahianx el 02/11/2009
ola bro yo tengo los archivos del rse baterias guitarra y bako pero tienes que tener el guitar pro 5.2 o si no no funcionan.

si quieres los subo y despues tu los descargas
salu2
Subir
#3 por vidres a la sang el 03/11/2009
ahianx escribió:
ola bro yo tengo los archivos del rse baterias guitarra y bako pero tienes que tener el guitar pro 5.2 o si no no funcionan.

si quieres los subo y despues tu los descargas
salu2


El GuitarPro no es un programa gratuito.
Y en este foro no se apoya el fomento de la pirateria, asi que no lo hagas. :ok:

Alguien escribió:
El caso es que no tengo la opción de seleccionar sonidos RSE, y como en algún caso veo que era problema del keygen, he descargado hasta tres veces distintas el programa (de diferentes enlaces). El caso es que sigo con el mismo problema.


Compañero, como he dicho anteriormente, este foro no apoya la pirateria, comprando el soft original seguro que te viene un contacto para dar soporte tecnico.
Y en caso de que quieras usar el soft pirata, pregunta en la pagina/foros donde lo descargaste... :ok:

Un saludo!

Metalized Blood!!

Subir

HILOS SIMILARES

Respuesta rápida
El topic está cerrado y no se admiten respuestas