¿Me ayudan? estoy muy frustrado!

#1 por 7344 el 05/08/2013
Hola a todos, y gracias de antemano. El asunto es este, hace tres días me pillé un Laney VC15, anteriormente ya lo había probado en la tienda, a volumen bajo porque había sujetos charlando,pero al llegar a casa con él, al prenderlo y subir el volumen comenzó un ruido muy molesto cuando no tocaba, incluso se oye aun más cuando paso al canal sucio y subo el pote de "drive" por supuesto que inmediatamente fui a la tienda de donde lo compré con la garantía en la mano, le explique todo esto a la señora encargada de la tienda, y me dijo muy segura que era por "LA LUZ" que no había tierra o algo así la verdad no le entendí.

Mi pregunta es ¿Que es lo que causa este ruido? descarto que sea el cable que va del ampli a la guitarra porque incluso compre otro nuevo y de mejor calidad ¿En verdad puede ser eso de la conexión a la luz? la causa de mi frustración y decepción es que me esforcé mucho para poder conseguirlo :que_fallo: y ahora esto, no me gustaría que fuera el ampli, pero de ser necesario si reclamaría de nuevo, pero quiero estar seguro amigos AYÚDENME por favor!!! que solución me dan?
Bueno gracias y un saludo!
Subir
#2 por hellvilleRock el 05/08/2013
Ese ruido suele ser por mala toma de tierra o no disponer de ella, aunque tambien puede ser debido a otros factores como cables, mal apantallado de la guitarra, etc.
Probaste el ampli con tu guitarra en la propia tienda?
Saludos

Ibanez S520-EX, Jet City JCA-22H, Orange PPC-112, Boss CE-5, Boss DD-3, Boss GE-7, Boss OD-3, MXR Custom Comp CSP-102, MXR Super Badass M75 Distortion

Subir
1
#3 por arco el 05/08/2013
#1
Colega, no puedes repetir hilos en diferentes secciones. Lee las normas.

Vultures.
https://www.youtube.com/user/OldVulturesTemple
Canal de reviews de equipamiento para músicos.
https://www.youtube.com/bestgearcanal
Vendo o cambio oiga!
http://www.guitarristas.info/arco/anuncios
http://www.hispasonic.com/arco/anuncios

Subir
1
Respuesta rápida
El topic está cerrado y no se admiten respuestas