Sugerencias y bugs de la nueva Guitarristas.info

#169 por Phantom Lord el 13/07/2011
#168
Vaya, yo pensaba que era necesaria toda la url. Más cómodo así :ok:
Subir
#170 por Fonso Sainz el 13/07/2011
osea que yo abro un tema en la seccion de mp3 de miembros al cual subo un tema, se le asigna a ese post un numero que yo meto entre los tag de tema, y automaticamente en vez de aparecer el archivo para descargar se reproduce con ese reproductor?

Es mejor tener la boca cerrada y parecer estupido que abrirla y confirmarlo

Subir
mod
#171 por M. Córdoba el 13/07/2011
#170 Se sube a la sección de música de Hispasonic. Es una funcionalidad de hispasonic.com. Puedes loguearte en ella con el mismo usuario y contraseña que aquí.
Subir
#172 por Fonso Sainz el 13/07/2011
Genial, muchas gracias.
Me esta encantando el foro, ya me gustaba antes pero ahora es la bomba.
P.D. descansa ya un poco que llevas todo el dia ;)

Es mejor tener la boca cerrada y parecer estupido que abrirla y confirmarlo

Subir
#173 por chapuzator el 13/07/2011
Ya he conseguido poner el avatar, se ve que no tenia actualizado el firefox, por cierto donde se dan los votos positivos ahora?

Escupe al alcalde, Escupe al ministro, Escupe al estupa que va en su ritmo."Cicatriz" 1985

Subir
mod
#174 por Soyuz el 13/07/2011
Fonso Sainz escribió:
osea que yo abro un tema en la seccion de mp3 de miembros al cual subo un tema, se le asigna a ese post un numero que yo meto entre los tag de tema


Nooo! :D No en el foro de mp3 y miembros. Eso de [ tema ] es para temas subidos a la sección de música de Hispasonic: http://www.hispasonic.com/musica

Pero no es mala idea lo de utilizarlo también con mp3 adjuntos aquí. Tomamos buena nota.
Subir
--163773--
#175 por --163773-- el 13/07/2011
Que pasa con los temas a los que estaba suscrito en el foro anterior? se perdieron y debo buscarlos de nuevo? :(
Subir
mod
#176 por M. Córdoba el 13/07/2011
#175 Los recuperaremos pronto
Subir
#177 por frasco el 13/07/2011
Compañero... No sé si es un BUGg o es un caso particular, Yo soy de aquellos cuyo nombre de usuario está repetido en Hispasonic pero que pertenece a otro forero... (no estoy dado de alta en hispasonic) cuando he pretendido registrarme en hispasonic usando un nombre distinto me ha dado un mensaje de que mi "mail ya corresponde a un usuario"... en principio he pensado que quizás en algún tiempo me registré y no lo recordaba, así que he solicitado que me envíen la contraseña... cuando he escrito mi mail.... me dice justo lo contrario que antes: "el mail no corresponde a ningún usuario"...

Sé que la solución podría pasar por registrarme con otra cuenta de correo, pues pienso que no me deja registrarme porque ya estoy registrado aquí y no me da mi contraseña pues no tengo registro allí.

¿que hago?

Un saludo.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
mod
#178 por M. Córdoba el 13/07/2011
#177 Tratemoslo por privado mejor y lo vemos a ver. Hay algunos casos muy puntillosos jejej
Subir
#179 por Juanmi91 el 13/07/2011
#177 Frasco no tienes que volver a registrarte, te logueas con el mismo user y pass de G.info, aunque no se si a lo mejor puede dar problemas al haber ya otro usuario..

PD: Vale veo que ya te ayudan...
Subir
#180 por marcxelo el 13/07/2011
#160

a mi me pasa lo mismo en firefox no me sale el icono arriba donde se pone la dirección y además no me reconoce mis datos de entrada ,
- los anuncios de compra-venta además de no poner si es venta o cambio o compro , en la sección antes había la opción de buscar dentro de ella , ahora no ,
- las fotos de mis anuncios no se ven ,
- todos los datos de mi perfil no están , está vacío ,


esperando se arregle esto rápido les mando un saludo !

- está bastante bien el diseño , muy parecido a hispasonic , aunque no me gusta el naranja , yo hubiera dejado el color azul anterior o bien de ahora en adelante ir variando el color por días o semanas -
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas