Problemas con windows mail de Vista , aver si ayudáis a mi padre

#1 por antonioovc15 el 12/10/2008
Buenas :saludo:
Os cuento. Hace unos meses mi padre ha adquirido un portatil y este traia de sistema operativo el tan conflictivo windows Vista. Él sobretodo usa el correo que trae , el antes llamado: Outlock Express. Configuró su cuenta y al parecer todo iva sobre ruidas , pero hace unos dias un herror del servidor , no le deja mandar correos y esto le jode el trabajo. Al principio pensé que sería el antivirús y lo desisntalé. Pero todo siguió igual. Luego porve de desactivar el firewall de windows , pero nada...Sigue dandole problemas de conexion :roll: Como no soy informático y él save menos aun xd He pensado en preguntaros a vosotros que saveís mas del tema ,aver si entre todos podemos solucionar el problema.
Dejo unas fotillos del herror:
2332648f2384a765da.jpg
2332648f2388884a05.jpg

Se ve que el correo pide una autentificación , y al conetar con el servidor salta el error y esto hace imposible manejarlo.
Espero que podáis ayudarme:saludo:
Subir
#2 por juanantoniofl el 12/10/2008
A mi tambien me pasa algunas veces con el hotmail, que no me llegan los correos y no me deja mandar, pero al rato se pasa. :)
Subir
#3 por frasco el 12/10/2008
Antonio compañero, no te ofendas, pero esa ortografía es "pa darte una colleja" :colleja:


Jejejeje.


Ahora bien, ¿el problema es que recibes pero no envías?

Si es eso Edita la configuración de esa cuenta, busca una opción que haya por ahi (yo no uso vista y no te puedo decir por donde andan las opciones) en la que aparezca algo así como "mi servidor de correo necesita autenticación"

frasco-albums-moderacion-picture1142-outlook1.jpg

que si la marcas te dejará entrar en su configuración, y le dices que el servidor de correo saliente (SMTP) necesita la misma contraseña y el mismo nombre de usuario que el servidor de correo entrante.

frasco-albums-moderacion-picture1143-outlook2.jpg

A ver si los tiros van por ahí y se solucionan los problemas.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo