Problema con symphonic orchestra gold edition

  • 2
#13 por JuanVI el 15/06/2009
Buenas, mi problema es con el symphonic orquestra y el nuendo 3. Me descargué hace poco el symphonic orquestra y lo que quiero es cargarlo con el nuendo, es decir, poder cargar los instrumentos del symphonic en el nuendo, no se si es que no me los reconoce o que no lo hago bien. Espero respuesta, gracias!
Subir
#14 por olmost el 15/06/2009
Los bancos de sonidos deben estar en la carpeta de la libreria( archivos.nks creo recordar), que esta en C:\East West\Shympnoic orchestra\

:ok:

Mi grupo, Hyperboria
Facebook | Twitter | Youtube | Web

Subir
#15 por JuanVI el 15/06/2009
si, estan ahí, archivos .nks el programa east west me va bien, lo que preguntaba era que como podia utilizar los sonidos de este programa en el nuendo
Subir
#16 por olmost el 15/06/2009
funciona como cualquier instrumento VST, lo cargas. La pista midi que tienes direccionas su salida al Shymponic orchestra. En este programa debes tener cragado el preset

Mi grupo, Hyperboria
Facebook | Twitter | Youtube | Web

Subir
#17 por JuanVI el 15/06/2009
ese es el problema que en la pista midi no puedo direccionar al Symphonic orquestra, no me sale como opcion. Y lo de cargar el preset en el programa es poner el instrumento que elijas no? gracias
Subir
#18 por JuanVI el 17/06/2009
tengo que copiar las librerias del symphonic orquestra en alguna carpeta de instalacion del nuendo? en cual?
Subir

HILOS SIMILARES

Respuesta rápida

Regístrate o para poder postear en este hilo