Ayuda con Cubase y Trilogy.

#1 por walls el 13/12/2007
Hola!!!

A ver si hay algun alma caritativa que me pueda echar un cable.

El tema es que tengo el Trilgy y solo me deja cargarlo en algunos proyectos, en otros pues no me deja me sale algo asi como:

An error ocurred.
Could not load.dat.file
Error Id:3


Despues aparece el Trilogy pero sin los presets de sonido!!!

No entiendo porque solo me deja cargar el Trilogy donde al Cubase le parece!!!

Gracias.

Clases de guitarra y armonía en S/C de Tenerife, mandar privado para información.

Subir
#2 por JmFernandez el 13/12/2007
He leido que esto le pasa a la gente que tiene Atmosphere y Trilogy.

Hay varios foros de soporte, pero todos en ingles, si te defiendes usa google
[url="http://www.google.com./search?hl=es&sa=X&oi=spell&resnum=0&ct=result&cd=1&q=trilogy+Could+not+load.dat.file&spell=1"]trilogy Could not load.dat.file - Buscar con Google[/url]

Aqui apuntan una solucion
Spectramove problem - northernsounds.com

Actualizando:
Spectrasonics - Updates

---------------------------------------------------------------------
JmFernadez - Co-administrador - http://WWW.GUITARRISTAS.INFO

Subir
#3 por walls el 13/12/2007
Lo siento Fernandez pero mi ingles es nulo!!!

No me entero de nada!!!

Clases de guitarra y armonía en S/C de Tenerife, mandar privado para información.

Subir
#4 por JmFernandez el 13/12/2007
Has movido proyectos de carpetas?
Usas Atmosphere y Trilogy.??

Venga, a ver si te ayudo..

---------------------------------------------------------------------
JmFernadez - Co-administrador - http://WWW.GUITARRISTAS.INFO

Subir
#5 por walls el 13/12/2007
Un millón de gracias Vidalsh!!!

Instale el updater y parece que el Trilogy ya lo puedo cargar en cualquier proyecto!!!

Te daria un mas mil pero solo puedo un merecidisimo +1


Un saludo y gracias porque ya me estaba desesperando!!!

Clases de guitarra y armonía en S/C de Tenerife, mandar privado para información.

Subir
#6 por JmFernandez el 13/12/2007
Eh... ""%##%&&... y yo que ????, yo ye lo dije primeeeee... :mad:
Sera sinverguenza el chicharrero :risa: :risa:

---------------------------------------------------------------------
JmFernadez - Co-administrador - http://WWW.GUITARRISTAS.INFO

Subir
#7 por walls el 13/12/2007
JMFernandez escribió:
Eh... ""%##%&&... y yo que ????, yo ye lo dije primeeeee... :mad:
Sera sinverguenza el chicharrero :risa: :risa:


Seras mamón!!!

Vidalsh se ha molestado en mandarme el updater ese y con eso he conseguido solucionar el problema!!!

Ademas tu tienes mas puntos que nadie:p

Ahora en serio Fernandez, muchas gracias a ti tambien por intentar ayudarme!!!

Un saludo.

Clases de guitarra y armonía en S/C de Tenerife, mandar privado para información.

Subir
#8 por JmFernandez el 13/12/2007
walls escribió:
Seras mamón!!!Ademas tu tienes mas puntos que nadie:p

Anda... no habia caido en eso .... :D :D

---------------------------------------------------------------------
JmFernadez - Co-administrador - http://WWW.GUITARRISTAS.INFO

Subir
#9 por clox el 28/02/2010
hola amigos miren tengo un problema parecido.. e instalado el vst y cuando lo uso en cuabase me aparece el challenge y response.. el problema es cuando escrivo el response me aparece ke se autorizo.. y le doy en ok y me aparece este mensage (could not find an authorization.please contact your reseller off plugsound for futher information) estare eternamente agradecido si me ayudan con este problema gracias por su tiempo espero alguna respuesta xd
Subir
#10 por amorat1 el 13/02/2013
Amigos, tengo el mismo problema, no me cargan los presets y no hay caso de que trilogy emita sonidos....Ayudenme por favor......Gracias...
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo