Problema guitarra

#1 por cj3625 el 20/06/2013
Ayuda!!
Bueno, el problema es que la guitarra suena como si tuviera el potenciómetro de la ganancia al mínimo, cuando, en realidad lo tiene al máximo.
Suena, muy apagado y, cuando selecciono la pastilla del puente suena como si estuviera seleccionada la pastilla del puente, y cuando selecciono la del puente suena mas apagado aún!
He leído por ahí que, quizás sea el potenciómetro de volumen que necesita un cambio, pero quiero estar seguro.
Gracias!
Subir
#2 por Camagroc el 20/06/2013
No entiendo:
cj3625 escribió:
Suena, muy apagado y, cuando selecciono la pastilla del puente suena como si estuviera seleccionada la pastilla del puente, y cuando selecciono la del puente suena mas apagado aún!

En resumen que la pastillla del puente suena apagada, y la del puente también? o mucho más? cuantas "pastillas del puente" tienes?
Explicalo bién porque no se entiende nada.

cj3625 escribió:
la guitarra suena como si tuviera el potenciómetro de la ganancia al mínimo, cuando, en realidad lo tiene al máximo.

Con el potenciometro de ganancia te refieres al volumen o al tono? Supongo que es al tono, porque si es el de volumen, al mínimo no se oiría nada!

Aun sin entender el problema creo que tienes varios fallos de conexión en el circuito. Describe bién los problemas e intentaremos ayudarte.

Camagroc - BCN

Experimentador, modificador, creador de engendros varios y bajista del montón.

http://www.facebook.com/CamagrocInstruments
http://www.facebook.com/detuatugrup
http://www.facebook.com/thesfinters

Subir
#3 por cj3625 el 20/06/2013
xD a lo que me refería era que las pastillas suenan muy apagadas,como si tuvieran el potenciometro de tono al mínimo, ya intente con subirlas para tener mas ganancia pero nada, en vez de sonar metálico como solía hacerlo, suena más "plástico", donde se nota mas es en las cuerdas mas finas donde no se escucha el tapping ni los hammer on.
Por cierto: la guitarra tiene dos humbuckers
Subir
#4 por Camagroc el 21/06/2013
Pues quizas teies mal conectado el condensador del pote de tono
O puede que estén las pastillas estropeadas, si se romple el filamento de cobre de las bobinas también suenan más apagadas.

Tienes un tester?

Camagroc - BCN

Experimentador, modificador, creador de engendros varios y bajista del montón.

http://www.facebook.com/CamagrocInstruments
http://www.facebook.com/detuatugrup
http://www.facebook.com/thesfinters

Subir
#5 por cj3625 el 21/06/2013
no.
Subir
#6 por Camagroc el 21/06/2013
Tienes fotos de la electrónica? como está todo conectado?

Camagroc - BCN

Experimentador, modificador, creador de engendros varios y bajista del montón.

http://www.facebook.com/CamagrocInstruments
http://www.facebook.com/detuatugrup
http://www.facebook.com/thesfinters

Subir
#7 por kevin_12_04 el 22/06/2013
AYUDA!!! mi guitarra acustica trastea solo la primera cuerda en el 5 y 9 traste q hago? D:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo