La pastilla del puente no suena

#1 por Javismash37 el 06/04/2015
Hola, a ver si alguien me puede ayudar, esto me ha pasado mas a menudo durante esta semana, cuando estoy tocando con la pastilla del mástil, suena perfectamente y no tengo ningún problema, pero cuando cambio a la del puente, suele pasar que no se escuche nada, y que para que se escucha tenga que tocar con mucha fuerza, a veces se arregla y suena bien, pero otras veces es intocable por ese problema, he mirado los cables por si habia un cable mal soldado o algo, y aparentemente no veo ningún problema, la guitarra es una Epiphone SG G400 Pro.
Archivos adjuntos:
11130133_1572456006357621_4158532166438080582_n.jpg
BBCode:
Subir
#2 por mr brawstone el 06/04/2015
Échale un ojo al selector de pastillas, a mi me paso algo parecido con una estrato y era de eso, lo cambie y listo.
ya me cuentas XD suerte.
Subir
1
#3 por Javismash37 el 06/04/2015
#2 Es lo que estaba pensando en hacer, mañana le echare un vistazo a ver, gracias por responder.
Subir
#4 por pepetrauma el 06/04/2015
o en los potes de volumen .. o en los de tonos . ( sobre todo si suenan y tiene que tocar muy fuerte . )

http://www.audiocosas.es/villagarlopa/index.php/2012-01-17-18-40-44/foro/rincondeluthier

Subir
#5 por rioj el 06/04/2015
A mi me paso en una y eche limpiacontactos al selector de pastillas. Hasta ahora no ha vuelto a fallar.

Saludos.
Subir
#6 por Andrés Vargas - chempi el 06/04/2015
Lo mismo que Rioj, limpie el selector con limpia contactos electronico y adios al problema.

Andres Vargas
Guitarrista
Envigado - Colombia

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo