Comunidad Eleven Rack (Digidesign)

#73 por 0rbytha el 09/06/2013
#72
La señal de grabación (audio) pasa directa vía usb ??
Gracias glicerio
Subir
#74 por Guitarrilia el 09/06/2013
#70 Exacto. Separo el EZX por canales (Bombo, caja, HH...) y aplico a cada canal un poco de Compresión y EQ), como si fuera una batería real.

Aprendiz de mucho, maestro de nada.
Mi Soundcloud
Mi Youtube

Subir
#75 por Isidro el 09/06/2013
#74 ok tío
Subir
#76 por Isidro el 09/06/2013
#73 sí así es...el eleven te sirve como interfaz de audio
Subir
#77 por 0rbytha el 09/06/2013
#76 entonces genial! ... deseando poner orden en las pistas pendientes que debo grabar! zenkiu una vez más glicerio ;)
Subir
#78 por Isidro el 10/06/2013
#77 no hay porqué darlas ;)
Subir
#79 por Guitarrilia el 13/06/2013
Haciendo el gamba con el Eleven Rack y mi nueva SX FST-57.

Aprendiz de mucho, maestro de nada.
Mi Soundcloud
Mi Youtube

Subir
#80 por Skimy el 13/06/2013
#79 Esta claro que el 11-R y sobretodo tu forma de tocar hacen mucho, pero no suena nada mal esta strat.

Con esta ¿Cuantas guitarras almacenas ya en casa? xD

Endorser de Tokai, Ogre, Caline, Movall, Joyo, Dr.J, Biyang y Wangs comentame cualquier duda en http://www.youtube.com/user/skimy90 (reviews, covers, demos..)

Mi web: http://www.julioskimy.com/ ________________Mi blog: https://skimy.wordpress.com/

Subir
--488134--
#81 por --488134-- el 13/06/2013
Buenas soy nuevo en el foro , perdonad si no es el sitio correcto para preguntaros esto.
Tengo un eleven rack y el otro día me trasladé de vivienda , al conectarlo a un amplificador diferente debí equivocar la entrada con salida o yo que sé, pero el caso es que ahora cuando enciendo el rack solo me aparece en la pantalla el nombre de Eleven Rack y parece que busca pero no termina de encenderse, no sé si hay que resetearlo, tampoco sé como hacer. Lo ha visto un electrónico y dice que a simple vista y tras abrirlo no le ve nada raro, solo tres led en el interior 2 de los cuales están en rojo.
Por favor alguien puede decirme como podría resetear el rack, o si tiene idea de que le puede haber pasado???
Muchas gracias
Subir
#82 por 0rbytha el 13/06/2013
#74 Hola Guitarrilia, estuve leyendo cómo degranas o separas los elementos de la batería (bombo, caja, hh...etc...) yo lo hago en sonar, pero lo que no logro saber es si hay un modo para cuando arrastro un preset a las pistas (con addictive drums, por ejemplo) quede separado por pistas, es decir el bombo en su pista... y así las demás... hay algún modo de hacerlo?? (espero haberme explicado bien)... gracias mákina!!! :rock:
Subir
#83 por Guitarrilia el 14/06/2013
#81 Para reiniciar el Eleven Rack tienes tres modos:

Modo 1: Vas a User Options>Reset Memory y se resetea todo (Rigs incluidos) hasta la última versión de Firmware instalada.
Evidentemente, si a ti no te arranca, este método no te vale.

Modo 2: Mantén pulsado los botones REV + FX LOOP mientras arrancas la unidad. Después, apaga y enciende el Eleven.
Este modo resetea el Firmware, pero no los Rigs de ususario.

Modo 3: Mantén pulsado los botones REV + FX LOOP + MOD, y luego apaga y enciende de nuevo la unidad.
Con esto se resetea todo. Sería una especie de Hard Reset.

Para más info:
http://avid.force.com/pkb/articles/en_US/How_To/en344703

Si está en garantía, ponte en contacto con el servicio técnico o la tienda que te lo vendió, que igual te lo reparan o te lo cambian.

Aprendiz de mucho, maestro de nada.
Mi Soundcloud
Mi Youtube

Subir
#84 por Guitarrilia el 14/06/2013
#82 Te respondo por privado, para no hacer offtopic. ;)

Aprendiz de mucho, maestro de nada.
Mi Soundcloud
Mi Youtube

Subir
1

HILOS SIMILARES

Respuesta rápida

Regístrate o para poder postear en este hilo