Comunidad Eleven Rack (Digidesign)

#3853 por Luke el 15/09/2016
javichu_19 escribió:
Es posible que se deba a que no este activada la emulacion de cabina para los monitores y si para los auriculares? Existe una opcion asi? Donde podría mirarlo?



no existe ninguna emulacion de cabina o auriculares,simplemente la salida de auriculares no suenan igual que unos monitores.

consultas llamar al 000-0000-000 sin linea :D

Subir
#3854 por Luis Rodriguez el 19/09/2016
Hola tengo un problemilla el eleven solo me sale por un monitor. A pelo sin pc ni nada. El cable no es. Me he leido el manual 7 veces. Conecto la guitarra en el true_z salida a monitores por las dos main con cables xlrs.
Nada tambien he intercambiado los m9nitores i na de na.
Alguie sabe o me puede dirigir a algun post que me ayude.
Os lo agradezco.
Subir
#3855 por Jaime J.Márquez el 19/09/2016
A monitores auto amplificados si suena, si no normal q no suene

VENDO , mira en mis anuncios!!! Se ajustan y reparan guitarras en Granada. Toda mi musica, videos, blog y mas cosas en http://jaimejmarquez.tk/ MEDEA http://medea-oficial.tk/ Hago mezclas y masterizaciones a distancia(privado si te interesa)

Subir
#3856 por Luis Rodriguez el 19/09/2016
Hola si estan autoamplificados suena solo por un monitor y si cambio el monitor o el cable pues suena el otro pero la salida izq del rack no suena nunca.
Gracias
Subir
#3857 por Fernan_SX el 19/09/2016
A ver si el cable es mono y por eso solo te suena uno.

http://www.facebook.com/LosSinXtilo

Subir
#3858 por Luis Rodriguez el 19/09/2016
No entiendo los dos cables xlr son iguales cada uno a la salidas izq y derech del eleven main output cada cable a un monitor maudio.
Solo suena uno el derecho
Cambio los cables solo suena uno el derecho
cambio las salidas suenna el otro monitor pero solo por la salida derecha
Gracias
Subir
#3859 por Jaime J.Márquez el 19/09/2016
Pues algo esta roto, o cable o monitor

VENDO , mira en mis anuncios!!! Se ajustan y reparan guitarras en Granada. Toda mi musica, videos, blog y mas cosas en http://jaimejmarquez.tk/ MEDEA http://medea-oficial.tk/ Hago mezclas y masterizaciones a distancia(privado si te interesa)

Subir
#3860 por Luis Rodriguez el 19/09/2016
Bueno mas bien creo q es la salida del eleven izq que no va.
Porque a ver 2+2 cambio los cables y los dos van en la salida derecha
Cambio los monitores y los dos van en la salida derecha.
Ergo la salida izq nunca va.
No?
Gracias
Subir
#3861 por Luke el 19/09/2016
#3860

que monitores estas usando?

consultas llamar al 000-0000-000 sin linea :D

Subir
#3862 por Luis Rodriguez el 19/09/2016
M audio Bx5.
Gracias
Subir
#3863 por Luis Rodriguez el 19/09/2016
Es igual esta estropeado no hay que darle mas vueltas. Eso pasa a veces comprando de segundamano.
Gracias por el interes.
Os lo agradezco mucho en serio.
Un saludo
Subir
#3864 por Jekill Torres el 19/09/2016
#3860 no tiene buena pinta , haz un backup de los presets , y prueba resetearlo a como sale de fábrica , por probar, suerte un saludo

pd. esos monitores solo uno es amplificado el otro es esclavo me parece, asegurate de probar el mismo monitor en las dos entradas , desmomta la tapa a ver si es de alguna conexion que esta suelta , ya nos contarás
Subir

HILOS SIMILARES

Respuesta rápida

Regístrate o para poder postear en este hilo