Problemas con ruido

#1 por donniedarko el 04/01/2010
Buenas, no se si este post debería ir aquí o no..., pero no encontré otro sitio mejor.

Hace no mucho me pille una ibanez 350 nueva, y bueno, tenía un problema de trasteo que se solucionó llevandola al luthier. La cosa es que ahora, hace mucho ruido!! Me explico...., cuando estoy tocando alguna de las cuerdas altas 1º 2º 3º... y la muteo, se me cuela la vibración a la 6º y 5º cuerda; y se me hace un poco incomodo tocar porque siempre tengo que estar mutando con la mano derecha las cuerdas bajas (6º - 5º) para que no se me meta ruido :| Os paso un pequeño archivo para que lo oigais por si no se entiende muy bien... .

http://rapidshare.com/files/330285854/Prueba01.mp3.html

Lo que quería preguntaros si este ruido es normal en este tipo de guitarras con puente flotante o no? Ya que tengo una squier strato y no tenía estos problemas.:no_lo_se:

Gracias y saludos
Subir
#2 por matu el 04/01/2010
La verdad es que no te entiendo y puedo bajarme nada, pero si la has llevado a un luthier no deberia hacer ningun ruido raro.
Prueba a ajustar el alma.

ibanez rg550,
ibanez jem custom,
Grass root
mesa boogie subway blues.
bugera v5
pod hd 300

Subir
#3 por donniedarko el 04/01/2010
Parece que hay problemas con rapidshare... probaré a subirlo a otro hosting.

Lo explicaré de otro modo a ver si queda más claro....

Lo que sucede es que si toco cualquier cuerda alta (1º, 2º, 3º) en cualquier traste y paro su sonido (levantando suavemente el dedo que presiona dicha cuerda en dicho traste) se me cuela la vibración (ruido) a la 6º cuerda. Es decir, supuestamente debería de dejar de sonar... pero sigue sonando... y hasta que no muteo la 6º cuerda con la mano derecha no deja de sonarme el ruido.

http://www.gigasize.com/get.php?d=ytzkp1hwjwf
Subir
#4 por copi pastrana el 04/01/2010
Hola Donnie
He escuchado tu archivo y, aunque no soy un entendido, te diré que parece un armónico que se te cuela en la 6ª. Yo tuve un problema similar con una fernandes, se me colaban los armónicos en los muelles del trémolo (misterios de la física, supongo) y los silencié poniendoles unas tiras de cinta adhesiva.

Siento no poder ayudarte más.

Tambien te ocurre con la guitarra desenchufada?

http://www.pastranaguitars.com
http://www.facebook.com/pastranaguitars

Subir
#5 por donniedarko el 05/01/2010
CopiPastrana escribió:
Hola Donnie
He escuchado tu archivo y, aunque no soy un entendido, te diré que parece un armónico que se te cuela en la 6ª. Yo tuve un problema similar con una fernandes, se me colaban los armónicos en los muelles del trémolo (misterios de la física, supongo) y los silencié poniendoles unas tiras de cinta adhesiva.

Siento no poder ayudarte más.

Tambien te ocurre con la guitarra desenchufada?


Con la guitarra desenchufada no se aprecia esa vibración. De hecho, si le pongo el sonido limpio casi ni se nota..., el problema viene cuando le meto caña a la distorsión...

Aunque ahora que mencionas lo del armónico..., cuando hago sonar un Re mayor por ejemplo y muto las 4 cuerdas del acorde, el ruido que se me cuela en la 6º sí que se nota claramente que es un armónico....además suena muy "limpio"..., posiblemente sea un problema parecido al que tuviste... .
Me podrías explicar un poco más detalladamente donde y como pusistes la cinta?

Gracias!
Subir
#6 por copi pastrana el 06/01/2010
Vaya, interesante.
Bien, en mi caso puse un poco de cinta en los muelles del trémolo, uniéndolos entre sí, pero asegurándome de que se movían libremente.

De todas formas, si persiste, podrías probar a bajar un poco las pastillas.
Un saludo.

http://www.pastranaguitars.com
http://www.facebook.com/pastranaguitars

Subir
#7 por donniedarko el 08/01/2010
Nada tio... no hay forma de solucionarlo. Ni la cinta en los muelles..., ni bajandole un poco las pastillas..., ni bajandolas mucho... :| .

Lo que no entiendo es de donde salen esas vibraciones :S
No es que sepa demasiado de guitarras... pero no lo veo muy "normal", aparte, tengo otra... y no me pasa esto. Puede que sea por el tipo de cuerdas??

Además, confirmo lo que me comentaste, son armónicos. Estube probando... y, tocando al aire y mutando la 1º cuerda y la 2º, el sonido que sale por la 6º es un armonico natural :|l. Lo mismo sucede si lo hago tocando en el 5º traste y en el 12.

Ahi os dejo un archivillo...

Armonicos??


Se acepta cualquier tipo de sugerencia, comentario y/o ayuda!!

Gracias!!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo