(PROBLEMA)Ruido de fondo, xfavor alguna ayuda??

#1 por kake el 04/03/2012
Hola!, tengo una les paul a la que la cambie las pastillas y los potenciometros y aparentemente esta bien pero una vez enchufada al ampli se escucha un ruido de fondo que ensucia muchisimo y al tocar las cuerdas deja de sonar...
Alguien me puede echar una mano??
Subir
#2 por kake el 04/03/2012
Le puse unas pastillas seymour duncan alnico II y los potes les puse 500k
Subir
#3 por mohicano62 el 04/03/2012
Yo tuve el mismo problema con una LP, le cambie las pastillas por unas classic 57 , lo mejorcito. llegue hasta potearlas a la cera a ver si se le quitaba y no hubo manera. Lo consulte en este foro pero no encontré solución: sabes como solucione el problema con un noise gate.de 100 pavos y luego resulta que más adelante
por una casualidad llegó a mis manos un equalizador BEQ700 de 23 € y descubrí que también eliminaba el ruido de fondo colocandolo al comienzo de la cadena.
Así que sí una vez probado y descartado todo no se elimina el ruido tienes la opcion del pedal, a mi me funciono.

http://www.rosmancustom.com/

Subir
#4 por deadbody el 04/03/2012
Ami me pasa lo mismo, pero mi pedal boss me 25 tiene una obcion de limpiar el sonido, y asi se soluciona
Subir
#5 por deadbody el 04/03/2012
De todos modos revisa bien todo, pueden ser los cables, los conectores, o tu guitarra puede estar llena de polvo por dentro y necesita un buen mantenimiento xD, yo te recomiendo que la lleves donde algun tecnico y que la revise.
Subir
#6 por Bowder el 04/03/2012
Hola Kake,

Una pregunta, ¿antes del cambio de pastillas y potenciómetros hacía lo mismo?

Ya me dices,

El amplificador perfecto es un simple cable con control de ganancia.

Subir
#7 por deadbody el 04/03/2012
Porsierto, respecto a la respuesta anterior, tambien estoy pensando en cambiar de humbuckers, Te sonaba asi antes de hacer el cambio?
Subir
#8 por kake el 05/03/2012
Pues antes no m hacia el ruido ese...
Subir
#9 por 4st4roth el 05/03/2012
Tal vez sea por los potenciometros, a veces los potes de 500k junto a unas pastillas con mucha salida te producen muchisimo ruido de fondo, yo tube un problema así y lo solucione cambiando los potes por unos de 250K, digamos que el efecto es que te recorta los suficiente la señal sin pasarse y asi no produce un exceso de ruido. Puede que esto sea una posibilidad, sobre en todo en caso de que notes mucho mas ruido en la pastilla del puente.

La otra cosa que se me ocurre es que sea por el swicht. De todas formas deberias revisar a fondo la instalacion, por que quiza hayas hecho alguna soldadura mal o sobrecalentado un pote o algo...

Humilde opinion!!!

Un saludo!! :rock:

"No saben que el rock amigo, se escucha con el corazón!!"

Subir
#10 por mohicano62 el 05/03/2012
para descartar que sea todo lo demas , conecta la pastilla al jack directamente, si hacen ruido son las pastillas.

http://www.rosmancustom.com/

Subir
#11 por Bowder el 05/03/2012
Moicano62 no va desencaminado.

Debes sacr todo el circuito de la guitarra y probarlo fuera. Ahí debes observar si al mover los potenciómetros de volumen al máximo, el circuíto introduce ruido.

Lo más probable es que alguno de los cables está haciendo un mal contacto o una soldadura fría. Saca el circuito y mándanos unas fotos.

Un saludo,

El amplificador perfecto es un simple cable con control de ganancia.

Subir
#12 por punky72 el 06/03/2012
para mi que deves revisar toooodo el clabeado de la guitarra! porque aveces al urgar en la electronica se te va generar un ruido de estatica!
en amplis malos o guitarras baratas tambien pasa y es por al mala electronica yo lo soluciono con el reductor de ruido de mi pedal

"SALVEMOS EL CHAT"
entra aqui y brindanos tu apoyo: http://www.guitarristas.info/chat
campaña a favor del chat...!!

"Un Chat para gobernarlos a todos. Un Chat para encontrarlos, Un Chat para atraerlos a todos y atarlos en las tinieblas."

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo