Problema con el puente

  • 2
#13 por zantletsrock el 28/03/2013
Ya veo, tenemos el angulo parecido, pero tu tienes más hueco para que se apoye la cuerda, mi puente debe de ser de esos tune o matic, que hago, lo lijo un poco para que quepa mejor la cuerda? o busco otro puente?


Gracias por las fotos! Un saludo! :)
Subir
#14 por Maikel Bunk el 28/03/2013
el angulo está correcto, yo tengo una SG y el angulo es casi igual, y en lo que respecta al puente con limar un poco con una lima finita y le marcas un poco más la ranura para la cuerda no creo que tengas que comprar otro puente ni nada.
Subir
1
#15 por byfer el 28/03/2013
aqui te mando las de mi gibson, esta mas nueva y estan menos marcados , espero que te sirva
Archivos adjuntos:
P3280023.JPG
BBCode:
P3280024.JPG
BBCode:
P3280025.JPG
BBCode:
Subir
#16 por byfer el 28/03/2013
a lo que ami respecta no hace falta marcarlo muxo como se ve en la sg tio, si te fijas entra la cuerda perfecta, lo malo es que con el tiempo va a mas esa profundidad , y tendras que jugar con el puente y a la vez la altura de las cuerdas y mil problemas.. ,con pasarle algo que lo deje un pelin mas marcado y evite que la cuerda patine perfecto, esto es lo que yo pienso... en las fotos tuya es lo que mas me llamo la atencion que se ve marcado pero apenas parece que la cuerda quede guiada, comentaste que ya te paso con otra del mismo modelo... que te haya tocado una tanda con ese fallo
Subir
1
#17 por xaviman el 10/04/2013
Buenas compañero,

yo tengo una EC-1000, y la primera vez que la llevé al ensayo y le metí caña la 6ª cuerda se salio de la silleta. Como es un problema conocido en puentes tune-o-matic no le di mucha importancia y lo único que hice al llegar a casa fue marcar mejor el surco. Con una 5ª cuerda que tenia suelta la pase varias veces para limarlo y dejar la forma correcta. Desde entonces no se ha vuelto a salir y eso que le meto unos guitarrazos....

A ver si te ayuda
Subir
1
Respuesta rápida

Regístrate o para poder postear en este hilo