Problema primer y segundo traste

#1 por pepemin el 13/06/2013
Hola!

Me he comprado recientemente una LTD EX-360 y me acaba de llegar ahora! El tema es que cuando piso el primer traste en cualquier cuerda no suena un mojón, trastea de mala manera, la primera cuerda ni suena, en el segundo también, pero no es tan exagerado.

Qué puedo hacer? Nunca he manoseado mucho una guitarra así que estoy un pelín verde en temas de ajustes

Gracias!
Subir
#2 por fer_rga42 el 13/06/2013
devolverla
Subir
#3 por spidey12 el 13/06/2013
Si es de tienda, devuelvela. Si no puedes devolverla, busca los videotutoriales de Frasco que hablan de los trasteos.

Más información en:
http://www.audiocosas.es/villagarlopa/index.php/2012-01-17-18-40-44/foro/proyectos/273-les-paul-59

http://www.tokaaguitars.com

Subir
#4 por pepemin el 13/06/2013
Yo diria que el problema es de la cejuela, parece que esté mal hecha o igual es cosa mia, adjunto foto para que veais
Archivos adjuntos:
IMG_2500.JPG
BBCode:
Subir
#5 por Fromblacktogrey el 13/06/2013
Si puedes devolverla hazlo sin duda, si no... identifica el problema, si es cosa de una pieza puedes cambiarla.
Puedes probar tambien a subirle el puente un poco aber que pasa... es cosa fácil. Si no, puede ser la curvatura del mástil, en la parte entre el mástil y el clavijero tendras una pieza donde pone el modelo de la guitarra probablemente, si la quitas tienes un tornillo con el que (suave, suave..) puedes curvar el mástil tanto hacia adentro como hacia fuera. Con un poco de ojo puedes ver si el mástil esta curvado hacia algún sentido y corregirlo asi. Suerte!
Subir
#6 por pepemin el 13/06/2013
Ya no importa! No se lo que he hecho pero lo he arreglado :D
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo