Problema con Epiphone Les Paul Standard (Urgente!!)

#1 por dball el 10/08/2009
Hola, hace un par de semanas compre por internet una Epiphone Les paul Standard a buen precio, esta nueva, solo las pastillas las han cambiado por unas Alnico (Son Buenas?), y la recibo y todo perfecto, pero ahora (2 semanas despues) cuando pongo el selector de pastillas en modo Ritmo (Rhythm), no se oye nada, en las otras posiciones si, pero en esas..., tengo que mover alguna ruleta de esas de tono y volumen? (lo siento, soy Nuevo xD), que le puede pasar? son buenas las pastillas esas?


Un saludo y muchas gracias!!
Subir
#2 por y0om el 10/08/2009
Vamos amigo te animo a que le gires a tope todas las perillas de tono y volumen!! :aplausos::aplausos::aplausos::aplausos:

Gira todas en sentido horario...:ok: ahi debería funcionar bien! y si queres tambien juga con ellas a ver como cambia si le sacas un poco de tono a una u otra, EXPERIMENTA! :aplausos:

Lo de las pastillas no sabría decirte sin saber marca y modelo de las mismas..

Espero haberte ayudado!!
Subir
#3 por s.t.king v el 10/08/2009
Pues .... estas pastillas no son ni malas ni excelentes.... son las pastillas que vienen por defecto en las epiphone.... y son de igual calidad que la gutiarra en general.... algo bueno... pero no excelente.... y quiza lo que le pasa a la pastilla del mastil (la de ritmo) no debe estar bien conectada al selector de pastillas... te recomiendo que le exijas al que te la vendio que te la mande a reparar.... o que la mande a revisar en caso de que no este dañada.... o quiza tambien todo se deba a que tienes esa pastilla sin volumen:D podrian pasar muchas cosas... espero que rectifiques y me digas que paso....:saludo:


"Si voy sólo con lo que tengo en el corazón y dejo que salga, entonces voy bien" - Stevie Ray Vaughan

Subir
#4 por y0om el 10/08/2009
S.T.King V escribió:
Pues .... estas pastillas no son ni malas ni excelentes.... son las pastillas que vienen por defecto en las epiphone.... y son de igual calidad que la gutiarra en general.... algo bueno... pero no excelente.... y quiza lo que le pasa a la pastilla del mastil (la de ritmo) no debe estar bien conectada al selector de pastillas... te recomiendo que le exijas al que te la vendio que te la mande a reparar.... o que la mande a revisar en caso de que no este dañada.... o quiza tambien todo se deba a que tienes esa pastilla sin volumen:D podrian pasar muchas cosas... espero que rectifiques y me digas que paso....:saludo:


si yo tambien pense que pudiera estar mal conectada pero no creo que tarde 2 semanas en darse cuenta de eso :roll: tambien puede que estaba "bien" pero en algún sacudón se haya soltado un cable o algo asi que es lo que se me ocurre.. Espero que solo sea el volumen para que no tenga problema el amigo dball :brindis:
Subir
#5 por aeroforce15 el 10/08/2009
Pues como ya comentaron los compañeros, puede ser problema con el volumen prueva como te mencionaron mover las perillas, si esto no funciona es problema de la electronica, muy posible como mencionaron el selector o siwcht de tres pasos (es la palanquinta), intenta tambien mover un poco la guitarra, tambien es posible un problema de mal soldado en los potenciometros, a mi me paso algo parecido y se debio a una mala soldadura que tenia sobre los potenciometros y el siwcth, yo te recomendaria quitar la tapa tracera de donde estan los potenciometors y si encuentras alguna gota de estaño suelta sobre alguno de los potenciometos ya encontraste el problema, lo demás es verificar que la demás electronica tenga una buena soldadura, esto es normal en la mayoria de las nuevas epiphones que se realizan en china, espero te sirva, cualquier cosa por aqui andamos...:saludo:

Trata a los demas como te gustaria que te traten, Recuerda: Wisdom is knowing how little we know y No olviden ¡visita el Chat, ya hay compañeros promoviendolo!.

Subir
#6 por dball el 10/08/2009
Hola, he probado a girar todas las ruletas y nada, cuando muevo la pastilla se oye en las otras posiciones, pero en ritmo no.


Creo recordar que el otro dia se oía todo bien, no se que puede aver pasado.


Alguna idea de que hacer sin mandarla otra vez que el vendedor la arregle?


Un saludo y muchas gracias a todos!
Subir
#7 por s.t.king v el 10/08/2009
pues.... lo unico que podrias hacer es quitar las tapas .... de los controles de volumen y del selector de pastilas.... y verificar si estan conectados los cables respectivamente.... si estan bien conectados y sigue sin sonar... el problema ya nace en la pastilla... ahi entonces te tocaria desmontar todo.... para poder sacar la pastilla y verificar si esta en buen estado.... y si tiene un cable suelto... es solo soldar y el problema esta listo..... pero si tiene todo en perfecto orden y no suena.... no me podria imaginar que este pasando (probablemente pienso yo :D no soy experto ni nada que la resistencia de la pastilla no dio para más dañando la pastilla)......lo cual es raro en algo nuevo... entonces te tocaria comprar una nueva pastilla e instalarsela


"Si voy sólo con lo que tengo en el corazón y dejo que salga, entonces voy bien" - Stevie Ray Vaughan

Subir
#8 por aeroforce15 el 10/08/2009
La verdad seria pocas las ideas, la primera seria sacudir un poco la guitarra en la parte de la caja con mucho cuidado por si algun cable se movio y esta mal soldado por lo que puede presentar un corto, pero lo más recomendable es si todavia tiene garantia recurrir a ella para que verifiquen todo lo electronico, en el mejor de los casos podria ser un cable desoldado, un ptenciometro dañado, o algo similar y en el peor de los casos la muerte de la pastilla por lo que habria que remplazarla, algo que no es económico si te asumes los gastos pero si es garantia hay que aprobecharla.

Trata a los demas como te gustaria que te traten, Recuerda: Wisdom is knowing how little we know y No olviden ¡visita el Chat, ya hay compañeros promoviendolo!.

Subir
Baneado
#9 por chrismax el 10/08/2009
Podria ser el selector tambien, a mi a veces me fallaba, pero si esta en garantia recurre a ello
Subir
#10 por elmaggot el 10/08/2009
Hola encuanto a las pastillas alnico ( que alguien me corrija si me equivoco) no es una marca sino el tipo de iman que utilizan, igual que las de neodimo, o las ceramicas.

En cuanto a lo que dices a mi paso igual en una ibanez, la solucion es abrir la guitarra y repasar el circuito., Seguramente se haya separado la pastiila del puente del selector, por eso en las otras posiciones oyes sonido, el de la pastilla del mastil.

Es algo sencillo, aunque si es la primera vez que lo haces al principio te parecera un lio, (a mi me pasa igual y ya llevo soldadas 4 o 5 juegos de pastillas).

un saludo
Subir
#11 por rokero3000 el 11/08/2009
seguro que tienes encendido el ampli? jeje
Subir
#12 por darioguitarro el 13/08/2009
Men compre una epiphone LP hace 2 semanas y al cambiar al modo (ritmo) me asuste pues no sonaba...:no_lo_se: tienes que subirle el volumen a la ruleta que especificamente se diseño para la pastilla que tiene el modo (ritmo) me entinedes es mas si quieres un exelente sonido Limpio pues cambia a (ritmo) y le subes un poquito no mas y listo ..al cambiar de modo (ritmo) la otra ruleta queda inserbible pues no controla esa pastilla...:saludo:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo