problema con el amplitube fender

#1 por alex_delarge el 21/02/2010
hola, tengo el amplitube fender, y tengo un problemon, cuando lo abro todo bien pero después de un rato empieza a dar descargas, ya probé de todo hasta bajándole al mínimo el volumen del amplitube pero sigue haciendo esos ruidos molestos. el sonido es como cuando no se sintoniza bien una radio que hace shhhhh, bueno jeje algo así, y da esas descargas como 2 o 3 segundos, despues para y a los 10 segundos vuelve a hacer eso, por favor ayudenmen, gracias
Subir
#2 por ochobits el 24/02/2010
Joder, me pasa exactamente lo mismo, y he visto por ahi que hay gente que lo ha puesto también. Pero qué curioso que nadie contesta a este problema.

Es como un shhhh que dura 3 segundos, y luego se apaga durante unos 10 segundos para volver otra vez al shhh. Es periódico, y no hace falta estar grabando ni haciendo nada especial. Es continuo.

Ademas, si luego no se oyera ese molesto ruido cuando exportas la mezcla de audio, bueno, pero es que se cuela hasta ahi !!!!

Ayuda por favor !!!!!!1
Subir
#3 por eddietrooper el 24/02/2010
¿Es el amplitube original o es una demo? Porque yo tengo la demo del Peavey Revalver y produce esos ruidos periódicamente precisamente para diferenciarlo del producto completo y para que no puedas grabar los sonidos...

Escucha mi nuevo tema!!
http://www.guitarristas.info/foros/wizard-and-glass-nuevo-tema-cantado/277273

Descárgate mi 2º CD:
http://www.guitarristas.info/foros/eddietrooper-descarga-gratuita-mi-2-cd/234428

Subir
#4 por alex_delarge el 24/02/2010
es un demo, pero no me parece que me compre el original porque si me hace esos zumbidos es al vicio que lo pague, para mi es algo mal configurado o algo asi
Subir
#5 por jimmy's blues el 24/02/2010
ya está solucionado el problema en privado preguntar a ochobits ya sabe porqué no contestamos a estos post en publico, es típico!!
;-)

Jimmy Blues buscado por la CIA y el pentagono; Taliban muy peligroso!!

Subir
#6 por alex_delarge el 01/03/2010
bueno ya lo solucione, quien quiera que sea que tenga el mismo problema manden un mp y yo les paso la solución. adios
Subir
#7 por tomoyobligo el 23/05/2011
Podrian confirmamrme como se hace para sacar ese ruido?
Mil gracias
Subir
#8 por thecrazy el 24/05/2011
tomoyobligo escribió:
Podrian confirmamrme como se hace para sacar ese ruido?
Mil gracias
Como dice en el hilo esto es por ser Demo, asi que simplemente compralo original y ya no sale mas ese ruido: AmpliTube Fender™

Lo bueno es que ahora puedes bajar una versión gratis y solo comprar los equipos que realmente usaras: AmpliTube 3 FREE - Custom Shop - Your New Tone Shop Plug-in

^CrAzY^

Subir
#9 por tomoyobligo el 25/05/2011
Gracias che, voy con esa, pero xque los otros locos decian que habia solucion?
Subir
#10 por thecrazy el 25/05/2011
tomoyobligo escribió:
Gracias che, voy con esa, pero xque los otros locos decian que habia solucion?
Por piratería pero eso esta prohibido en el foro. Saludos

^CrAzY^

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo