Problema ampli de bajo

#1 por kaazt el 07/05/2015
Buenas, acudo aquí dado que no se muy bien donde ubicar mi post y pese a que es un foro de guitarristas, creo que aquí me podréis ayudar y aconsejar igualmente :)

Tengo un ibanez ibz10b para tocar en casa y resulta que al rato deja de sonar, ni con auriculares ni nada funciona. He intentado todo, pero no obstante no hay huevos a hacerlo funcionar un buen rato y eso que toco sin efectos ni nada y el volumen bien bajito, pero igual...

Tengo la garantía de thomann aún vigente, no obstante ya sabéis. Que si el embalaje, que si enviarlo y tardan de 3 a 4 semanas en mirarlo y capaces son de devolvérmelo sin tocarlo al ver que "funciona" y si es caso que tengo que pagar algo y les digo que no, me cobran igual 40€

Ya lo he llevado a una tienda de música, pero dice que no se ve nada raro y que está todo nuevo así que...que lo mande.

Ando confuso y no se si arriesgarme a mandarlo, perder un mes entre que lo mando, lo miran y lo recibo o pegarle fuego y comprarme otro, aún que sea de segundamano por unos 60€ (ya me compraría un buen cabezal y tal pero teniendo en cuenta que llevo bastante poco y que para casa con 10-20W voy mas que sobrado...)

Que recomendáis shurforeros? En esta misma web también he visto que venden amplis así que me abro a recibir opiniones y ofertas!
Muchas gracias por vuestro tiempo :)
Subir
#2 por hellvilleRock el 09/05/2015
Mi recomendacion es que tires de garantia que para eso está, en cuanto a la distancia, pues es el precio que hay que pagar por comprar on line; puede que te salga bien o que te salga rana.
Pero, ¿puedes describir con mas detalle que le pasa al ampli?. dices que deja de sonar, pero ¿se apaga del todo?, me refiero a la alimentacion.
Al cabo de las horas ya funciona?
Saludos.

Edito:
Te todas formas Ibanez no tiene Servicio Tecnico Oficial en España?. imagino que no tienes porque mandarlo a Alemania no?, creo que Madrid Musical en la Capital llevaba aqui el ST.
Eso por un lado, por otro si es nuevo recien comprado y no funciona, te daran uno nuevo, cierto?
Dsiculpa mis cortos conocimientos sonre el tema.

Ibanez S520-EX, Jet City JCA-22H, Orange PPC-112, Boss CE-5, Boss DD-3, Boss GE-7, Boss OD-3, MXR Custom Comp CSP-102, MXR Super Badass M75 Distortion

Subir
#3 por kaazt el 09/05/2015
Pues en principio debo mandarlo a Thomann que es donde tiene garantía. Pero quedarme casi dos meses sin ampli...

Y el problema es que me pongo y va, pero a los 20minutos mas o menos ya me empieza a dar problemas y deja de sonar.
Subir
#4 por kaazt el 11/05/2015
Perdón por el doble post, pero ya se puede cerrar el hilo. Soy un desastre y no había mirado la pila del bajo -.-" disculpad las molestias.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo