POD Farm 2.00 Consultas

#1 por pecho el 14/08/2010
Buenas, soy nuevo en el foro y queria saber si alguien me puede sacar un par de dudas con respecto al Pod Farm 2.00, usadonlo en un XT Pro.

1- Cuando actualice el Farm, lo hice desde mi casa, conectado a internet, y todo funcionaba perfectamente, pero la computadora donde uso habitualmente el line 6, no tiene conexión a internet, y me marca un error en el usb. Algo de USB Firmware, y no puedo utilizarlo, alguien me puede decir, si hay alguna forma de usarlo sin estar on line, ya que en la sala de ensayo/grabación donde tengo el pre, no hay conexión, ni es la idea poner una.

2- Con el XT Pro, puedo configurar 2 amplificadores, diferentes A/B y guardarlos, para ser utilizados en vivo???
Si es que esto se puede, para poder enviarlos a una PA saldria una señal por la salida L y otra por la R, y podria usar un sonido stereo con 2 amplis diferentes???

Desde ya muchas gracias!!!
Subir
#2 por Gerard Merino el 14/08/2010
1.- Prueba de cerrar el POD Farm y luego desconectar el cable del XT, esperar 5 segundos, y volver a conectarlo.


Si no te funciona, pon en la disquetera el CD para instalar el POD Farm y luego enchufa el XT. Automaticamente te tendra que salir algo parecido a ''Ha habido un error en el hardware y es posible que no funcione bien'' y te saldra una ventana diciendo que si quieres instalar el XT a partir de un CD (dices que ''si, solo esta vez'') y acto seguido despues de instalar el XT te deberia dejar.

Lo tengo tan reciente porque antes de ayer me regalaron el POD UX1 y ayer lo instale y lo actualize. Y despues de actualizarlo me decia que el UX1 tenia problemas, entonces hice lo que te he dicho y listos.

2.- Con el XT no lo se...lo siento :roll:


Espero que te sirva de ayuda!!! :brindis: :brindis:

Gibson VS Ibanez -_-_-_-_- Who's Wins?
http://img26.imageshack.us/img26/5987/firmagerard.jpg
Mi canal de youtube http://www.youtube.com/user/4Gibson4

Subir

HILOS SIMILARES

Respuesta rápida

Regístrate o para poder postear en este hilo