Mi primer Nitro y mi primer Sunburst

#13 por Zamarripa el 27/11/2011
3....3 capas! :p y di que te fue de gane!!! Me encanto el sunburst que llevas, algo asi le hice a mi RR1 pero mas oscuro mucho mas vino...honestamente! nunca he sido partidario de los golpeadores...y menos de los blancos!! pero ya va de gustos :no_lo_se: pero vamos!!! tu vas que vuelas un excelente acabado..

Compa apenas vi la Jackson..y tambien me dejo babeando!!!

:aplausos:

soy tu fan!! jajaja

Vamos...nadie te quiere!

Subir
#14 por Raúl el 27/11/2011
Bien bién vas genial :ok: Para ser el primero que haces por mí bién :si:
Subir
#15 por moonmark el 29/11/2011
He vuelto a tirar dos capas y ha vuelto el "velo"... vuelvo a lijar y voy a revisar con mas detenimiento de que se trata...

EL QUE NO VIVE PARA SERVIR, NO SIRVE PARA VIVIR

Subir
--360037--
#16 por --360037-- el 30/11/2011
amigo, no soy un experto en nitro, pero creo que tienes un problema con el acabado anterior de poliéster y la nitro que estás echando ahora... ya sea porque no has limpiado bien todos los restos de decapante o porque la nitro esté haciendo alguna reacción con el tapaporos o selladora que ya tenía esa guita... creo que no es lo mismo tratar la madera directamente con nitro que echarla encima de otro acabado...

en cualquier caso, espero que des con el problema y que lo soluciones!

salu2
Subir
#17 por LastMonkey el 30/11/2011
MUY bonita, aunque no me gusta el golpeador blanco... Pero el burst es precioso!!

Salud!
Subir
#18 por ramonpolispan el 30/11/2011
Eso huele a humedad excesiva, ya sea del equipo de pintado o del ambiente de secado. Piensa y observa en qué lugar está secando y de qué manera (temperatura, ventilación, etc.)

Nota: Gracias por incluirme entre los referentes de este foro, compañero. :sonrojado:
Subir
#19 por moonmark el 30/11/2011
#16 Psikot, la guitarra se le dio decapante, y luego se lijo hasta acabar con todo rastro de poliuretano...la guitarra quedó completamente desnuda, con decirte que despues de quitar todo el poli, se le dio desde grano 80 hasta grano 240 de lija,,, nada que ver.. no he tirado la nitro sobre el poly, sin embargo te aclaro que segun la teoria esto si es posible hacerlo ( nitro sobre poly) aunque no es el caso...al reves ( poly sobre nitro) es que no es posible...

EL QUE NO VIVE PARA SERVIR, NO SIRVE PARA VIVIR

Subir
#20 por moonmark el 30/11/2011
#18 Ramonpolispan !! ya te habias tardado ...venga, las gracias a ti por compartir tus conocimientos y con tan acertadas sugerencias...

He estado revisando y tengo los siguientes hallazgos.

1. La laca ( sin tintar) no queda del color que les queda a ustedes, en vez de ser amarillo tipo oro, a mi me queda como naranja.

2. Al vertir la laca en la pistola, el vasito se pone muy helado, del modo que "suda" frio.

3. La viscocidad al pasar unas horas en un frasco de vidrio se va perdiendo, es decir se pone mas dura...

4. Al proyectar solo el thinner (sin laca)desde la pistola ( al estar limpiandola ) tira un polvillo y lo proyectado en la madera "testigo" queda igual que el velado que presenta la guitarra... se me hace que ese thinner tiene algun problema...
5. El frasco en donde está el thinner ( el frasco original de 1 galon de medida) es de color negro, pero voy a tener que sacar todo el thinner ( quedan con 2 litros aun creo) para revisar si es que no tiene algo que provoca esto...

Voy a hacer esto el dia de hoy, les comento despues como me va...

EL QUE NO VIVE PARA SERVIR, NO SIRVE PARA VIVIR

Subir
#21 por moonmark el 30/11/2011
#17 Gracias por tu comentario .. y a como le decia a Zamarripa Villalpando ...ese es el golpeador que venia con la guitarra, por que ese es el que compró el dueño en ebay...segun el, eso le da el toque clasico...cada loco con su tema :locomotora: ... yo hubiera preferido algo al estilo SRV o Gilmour :roll:

EL QUE NO VIVE PARA SERVIR, NO SIRVE PARA VIVIR

Subir
#22 por Zamarripa el 30/11/2011
Me da la impresion de que el thinner no es de primera!! es un poco corriente...a mi me ha pasado

Vamos...nadie te quiere!

Subir
#23 por ramonpolispan el 01/12/2011
Pues sí, lo más probable es por un diluyente (thinner) de mala calidad y un ambiente húmedo. Un thinner de mala calidad en un ambiente húmedo lleva a la laca a temperaturas bajas al evaporarse de forma muy rápida, formando gotas de rocío por condensación. Esa humedad la estás proyectando junto a la laca.

Prevención: lo primero, por suspuesto, es usar un thinner mejor. Además debes mantener el ambiente seco y ventilado. También ayuda un poco de retardante, que evita que el thinner se evapore demasiado rápido y baje la temperatura de la laca.

En definitiva, como te dije, esas manchas blancas son de humedad.
Subir
#24 por Raúl el 01/12/2011
El ambiente húmedo es un problema,puede dar esas manchas blancas y el velo,yo lo solucioné con el filtro antihumedad y bueno qque el sitio donde laco es cerrado y con un extractor
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo