Guitarra Acústica:Traste suena metálico al pisar nota

#1 por Fran Payne el 26/08/2014
Buenas compañeros.

Después de mucho mirar en el foro no he visto un caso parecido al mio por lo que abro este hilo.

El tema es ,que compre una acústica,me decidí por una sigma ya que me dieron buenas referencias de la marca,sobre todo en el margen de presupuesto que yo me movía. Al final me compre una de 400Euros.

Fue tocarla y flipar,tiene un sonido exquisito,en acordes es bestial,fingerpicking también.Los bending suaves 0 rozadura con el diapasón. He probado también a ponerle cejuela en trastes 3-4 y tocar acordes y va perfecto.Y dicho sea de paso no trastea ni una sola cuerda en ninguno de sus trastes,ni atacando fuerte a los acordes o cuerdas sueltas.Podria decir claramente que es la mejor acústica que ha pasado por mis manos.

Pero...tiene una cosa que me mosquea,lo mismo es una tontería pero...después de comprar una guitarra nueva uno espera que no tenga ni un fallo.

Os comento,el problema esta en el traste 9,cuerda 5 sobre todo(un poco la 6...pero casi inapreciable).En ese traste,en esa cuerda y un poco el traste 8 y también 10.Si le doy directo a esa nota :Perfecto! Si le doy acordes con esa nota pulsada: Perfecto!.Las notas no trastean,pero si pulso esas notas 8,9(sobre todo esta) y 10 todo en la cuerda 5, desde el aire,pisando la cuerda con el dedo indice,sin tocar con la derecha,se oye un molesto sonido de metal,al chocar la cuerda contra el traste.

Lleva la guitarra a la tienda y me dijeron,que la guitarra estaba perfecta.Que no existe el equilibrio perfecto en una guitarra(y aunque no me lo quiso decir intuyo que pensaría que mas aun en una de mi gama).Que me diera por satisfecho de que sonara tan bien.Estaba perfectamente calibrada...etc. Que lo mismo me la cambiaba por otra sin ese sonido,pero que tendría otros errores mas molestos.Y que la solución técnica pasaría por levantar la cuerda, se rebajaría ese sonido para mi molesto,a cambio de tener las cuerdas mas altas(mas incomodas de tocar,sonido...etc) .Cosa que probé ayer,subiendo la cuerda de LA a SI ,ese efecto desaparecía...pero claro la cuerda mas dura y mas alta.

A ver,soy consciente de que lo mismo es una tontería,es una técnica que no es que vaya esta utilizando a diario.De hecho la acústica la quiero sobre todo para acordes y fingerpicking. Pero oiga uno compra algo nuevo y espera que este perfect.

¿Veis vosotros también esto normal en una compra de este tipo(nueva) y de esta guitarra(400euros)?

Agradezco cualquier opinión.

PD:Ahora al ver todo el post entero...vaya chorro jejeje.Perdonar,pero queria explicarlo lo mejor posible.
Subir
1
#2 por jlafu el 26/08/2014
Qué modelo de sigma es? Yo tengo una 000m-15s y es una pasada, lo mejorcito que he probado a ese precio: http://www.sigma-guitars.com/index.php?id=305

Luego probaré a ver si la mía hace eso que dices, yo no lo he percibido nunca pero tampoco he ido haciendo hammer-ons en todos los trastes :)

Saludicos y a ver si te ayudamos entre todos!
Subir
1
#3 por Fran Payne el 26/08/2014
La mía es esta

http://www.sigma-guitars.com/index.php?id=251

Eso eso,se produce al realizar hammer-ons al aire!!!!,no pisando otros trastes.Si hago un hammer-ons desde el traste ejm 7 al 9,con el siete pulsado no sucede,solamente cuando lo hago desde el aire.Fue casualidad que me dio por tocar un tema(Muse-Hysteria) que en el Riff primero realiza esa técnica un poco y esos trastes.Si no me hubiera pasado como a ti...ni me hubiera dado cuenta,tampoco voy probando todas las técnicas en todos los trastes.

Ya a raíz de este fallo si la analice mas afondo y como comento esta perfecta a excepción de eso.


Gracias
Subir
1
#4 por jlafu el 28/08/2014
Hola Fran,

Pues, he probado en mi Sigma y... pasa algo parecido al hacer hamer-ons al aire en la 5a cuerda (La), en mi caso en los trastes 10-11-12. Lo que yo oigo es un sonido metálico, que no se si es un armónico o qué es.
La cosa es que lo he probado en mi eléctrica y en otra acústica que tengo, y en las dos pasa algo parecido en la 5a cuerda y en la zona del mástil que queda cerca del cuerpo. Lo que me hace pensar que sea algo "normal", que las vibraciones en esa zona de la guitarra hagan vibrar "cosas" (no sé si el alma, el puente,...), o que al ser en la zona central de la cuerda y al no "matar" las vibraciones de la parte de atrás de la cuerda la vibración sea doble... No sé, me ha sorprendido que pasara en las otras guitarras algo parecido. Que sólo pase con la 5a cuerda es raro, pero igual tiene que ver con las frecuencias en que vibra ésta.

Quizá algún forero sabio podría echarte una mano con el origen del ruidico este, no sé cómo citar usuarios en un post, pero yo intentaría contactar con frasco a ver qué nos puede decir :)

En fin, no se si te he solucionado nada,... ¿tú has probado con otras guitarras?

Saludicos!
Subir
1
#5 por Fran Payne el 28/08/2014
Mejor definido imposible:"Lo que yo oigo es un sonido metálico, que no se si es un armónico o qué es"

Eso es a lo que me refería,es ese sonido.Y si ,es sobre esa cuerda,adonde mas lo noto es en el traste 9,pero el 10,11 y 12 también se nota.Vamos...que te pasa los mismo que a mi.

Ya le mande un privado a Frasco...debe estar de vacas o liado.Hombre ahora al ver que a otra persona le pasa lo mismo seguramente sea por el tema que comentas,debe de ser la parte del mástil en la que mas se centra tensión....no se.

El resto de la guitarra como comente PERFECT 100%.Ayer de hecho le cambie las cuerdas a 0.12 y madre mía que sonido tienen los acordes y todo en general.

Si,probé en mi strato y en la misma cuerda traste 9 sonido metálico.En la otra que tengo una Española no suena pero es que tiene las cuerdas altas,creo que por eso no lo hace(imagino).Y en la Sheranton que me pille ayer no suena...de momento o no lo he notado.

En principio me tranquiliza lo que me comentas,si te pasa a ti también que es un modelo muy "similar" y comprado en otro sitio.A mi lo que me mosqueaba era pensar que me había tocado la guitarra "chunga" jejejeje.

Como comentas, a ver si algún compañero del foro nos da un poco de luz sobre el asunto y existe algún ajuste que evite eso o es algo normal.Lo mismo con el tiempo-uso o con la llegada del frió desaparece y es por culpa del calor...por poner ideas.

Muchas Gracias por la info!!! y por la ayuda.
Subir
1
#6 por jlafu el 28/08/2014
Genial, a ver si sacamos algo en claro!
Lo que es seguro es que mi Sigma y aunque el ruidico ese no sea normal 100% no la cambio ni de coña :)
De hecho, igual le pruebo unas .12 también a ver qué tal.

Saludicos!
Subir
1
#7 por Fran Payne el 28/08/2014
Esta claro...no la cambio ni de coña. Y ahora sabiendo que a ti te pasa igual menos todavía.El sonido que tiene me vuelve loco,ya comento al principio del post que la guitarra esta cojonuda.

A mi lo de las 12 me lo recomendó el chico de la tienda donde pille la Sheraton(El Bosco-Madrid. Atención de puta madre x cierto ;) ),y la verdad es que suena de lujo.

Aunque el hilo esta creado por un problema,recomiendo Sigma al 100%.O mínimo probarla y tenerla en cuenta.
Subir
1
Respuesta rápida

Regístrate o para poder postear en este hilo