¡Ayuda! Mis bendings se apagan

#1 por juanjovq el 11/01/2011
Hola.
Tengo una Fender Telecaster MIM, con cuerdas del 011, y cuando hago un bending en la 1ª y 2ª cuerda a la altura del traste 19 como que se me apaga el sonido y no me dura lo que debería.
La guitarra está perfectamente afinada, quintada y demás.
Intuyo que el problema pueda ser el calibre de las cuerdas o que deba levantar un poco el patín del puente, pero me gustaría que alguien más puesto que yo me lo confirme, o si es otra cosa que me lo diga.
Gracias. :ok:
Subir
#2 por tiofredi el 11/01/2011
Se te apaga porque al tensar la cuerda roza ligeramente en el traste o trastes siguientes. Es normal si el radio del diapasón es estilo vintage (7,25). Sube un pelín las cuerdas o tendrás que limar y recoronar los trastes desde el 19 hacia el final del mástil. Labor delicada.
Subir
#3 por bon4ever el 11/01/2011
y no sera problema de técnica...:roll:

te lo digo porque a mi hay veces que me pasa y otras no... asi que supongo que seré yo (mi mala técnica)
:saludo:

http://www.myspace.com/anabasa

Subir
#4 por aracat el 11/01/2011
O ambas cosas, te lo has planteado? ,
Eso que comentas tambien podria darse por la curvatura o encaje del mastil. Consulta con uno que domine el tema y pueda ver la guitarra, tocarla y demas.:saludo: en los primeros 70's Fender tuvo bastantes problemas de ese tipo por culpa de esto que te digo.:roll:
Subir
#5 por juanjovq el 11/01/2011
bon4ever escribió:
y no sera problema de técnica...:roll:

te lo digo porque a mi hay veces que me pasa y otras no... asi que supongo que seré yo (mi mala técnica)
:saludo:


Hola.
Este no es el problema, ya que han tocado la guitarra otras personas que a nivel de técnica me superan infinitamente y el problema persiste, no es cuestión de "manazas".
---------------------------------
Aracat escribió:
O ambas cosas, te lo has planteado? ,
Eso que comentas tambien podria darse por la curvatura o encaje del mastil. Consulta con uno que domine el tema y pueda ver la guitarra, tocarla y demas.:saludo: en los primeros 70's Fender tuvo bastantes problemas de ese tipo por culpa de esto que te digo.:roll:


Hola Aracat.
Mi guitarra es del agosto del 2009. No creo que sea muy vintage por eso.
De todas formas, gracias por vuestras respuestas. En el momento que tenga una solución al problema os comento. :saludo:
Subir

HILOS SIMILARES

Respuesta rápida

Regístrate o para poder postear en este hilo