Ayuda con Line 6 POD HD 500

#1 por victh el 29/08/2012
Quiero conectar mi POD al ordenador para hacer grabaciones... pero parece que no es conectarlo y ya funciona.. ya que si hago eso, me dice que no se reconoce el archivo y que no lo acepta y bla bla bla... entonces quiero saber si alguien puede decirme si hay que descargar algún tipo de drivers o lo que sea..... y si puede ser que me pasen el enlace de donde hay que descargarlos.
Gracias :D
Subir
#2 por victh el 29/08/2012
Ayudaa!!!
Subir
#3 por luchitojs1200 el 30/08/2012
Tenés que descargar los drivers, entra a line 6 descarga line 6 monkey

Visita mi canal de youtube y SUBSCRIBITE

Subir
#4 por asphix el 30/08/2012
Ya leiste la documentacion de la pedalera?

-----------------------------------------------------
La falta de talento se puede compensar con disciplina...

Subir
#5 por ABusLux el 30/08/2012
En el manual viene bien explicadito. Incluso te da instrucciones precisas para utilizarlo con algunos DAW. Incluso trae un DAW.

Cuando la compré, siguiendo el manual la tenía funcionando con Cubase en unos 15 minutos.

Haz el esfuerzo de leértelo, macho, que no te va a entra una hernia. Y si tienes una pregunta concreta que no se haya tratado ya en el foro, no dudes en preguntar.

Mis crímenes, en vídeo: http://www.youtube.com/user/ABusLux
Try not. Do. Or do not. There is no try.

Demo CD con The Soblime

Subir
#6 por victh el 30/08/2012
bueeno... lo leeré jajajaj no en serio gracias ahora a ver si lo puedo poner funcionando con cubase que es el problema que tengo ahora... pork ya he descargado los drivers para conectarla... ahora me pongo a leer un poquillo el manual a ver si me sale... GRACIAS :)
Subir
#7 por Paulo Moncada el 31/08/2012
Hola amigos, ayudenme. Tengo una line6hd 500 y estoy bajando efectos de la pagina, quiero efectos con el formato de la pod xt. Pero no es compatible.... hay algúna forma de que los demás formatos los acepte mi pedalear pod hd500??

Line 6 POD HD 500

Subir
#8 por luchitojs1200 el 04/09/2012
#7 No se puedo, los patche de pod hd500 son para pod hd500 y los de xt para xt, igual creo que tendrías que abrir otro hilo para hacer esa pregunta, sin ganas de ofender, un abrazo.

Visita mi canal de youtube y SUBSCRIBITE

Subir
#9 por vidaljuanes el 04/09/2012
Hola Victh, estos errores pasan cuando se corrompe uno de los Patches y a veces la única solución es hacer un reset, en el foro de Line6 busca por reset y aparecen unos súper claros, no se pierde nada que tengas guardado pero debes calibrar el pedal 1. y también te explica y fácil.

Cuando usas el loop de efectos y no guardas bien las modificaciones me paso una vez.

:descanso:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo