Ayuda por favor

#1 por rusillo17 el 19/04/2011
Buenas, me gustaría que me ayudaseis con mi siguiente problema..
Me compre una guitarra electrica Yamaha Pacifica 112V con un Line 6 Spider IV 15w. para empezar..
El caso es que como no se practicamente nada pues no se ajustar las cosas, entonces cuando toco las notas suenan ligadas y es imposible dar un acorde limpio. Y en cualquiera de los cuatro canales (Clean, Crunch, Metal e Insane) suena igual de ligado y sucio. ¿ Que ajustes tendria que poner o que tendria que mirar o cambiar para conseguir que suene bien? Es que me estoy desmotivando ya que no puedo tocar nada ..
Muchas gracias.

Salu2.
Subir
#2 por Juanj el 19/04/2011
Hola yo te diria que empezaras por ecualizar el ampli primero, pones todos los botones a la mitad gain midle bass y treble al cinco digasemos y despues uno a uno los vas subiendo o bajando segun tu gusto, para hacer acordes yo te recomendaria para empezar el canal clean y la distorsion muy baja:) un saludo
Subir
#3 por viktor77 el 19/04/2011
rusillo17 escribió:
Buenas, me gustaría que me ayudaseis con mi siguiente problema..
Me compre una guitarra electrica Yamaha Pacifica 112V con un Line 6 Spider IV 15w. para empezar..
El caso es que como no se practicamente nada pues no se ajustar las cosas, entonces cuando toco las notas suenan ligadas y es imposible dar un acorde limpio. Y en cualquiera de los cuatro canales (Clean, Crunch, Metal e Insane) suena igual de ligado y sucio. ¿ Que ajustes tendria que poner o que tendria que mirar o cambiar para conseguir que suene bien? Es que me estoy desmotivando ya que no puedo tocar nada ..
Muchas gracias.

Salu2.


Hombre yo creo que si te suena mal es simplemente porque lo tocas mal. No creo que el ampli tenga mucho que ver. Los acordes que no sean quintas y poco más hay que tocarlos en limpio o con poca distorsion. Con distorsión fuerte suenan a mierda.
Subir
#4 por SergioGonzalez el 19/04/2011
viktor77 escribió:
Hombre yo creo que si te suena mal es simplemente porque lo tocas mal. No creo que el ampli tenga mucho que ver. Los acordes que no sean quintas y poco más hay que tocarlos en limpio o con poca distorsion. Con distorsión fuerte suenan a mierda.


Los acordes abiertos con distorsión suenan bien si los tocas con clase :D si no enchufate al jcm800 de mi local y prueba!!! :D :D :D

----------

En cuanto al problema que tienes... a no ser que tengas todos los parametros del ampli al 10 no deberia sonarte "sucio todo" :no_lo_se:

Rose Avalon - The Dawn of Symphonic Metal

http://www.Facebook.com/RoseAvalonMusic

Subir
#5 por viktor77 el 20/04/2011
SergioGonzalez escribió:
Los acordes abiertos con distorsión suenan bien si los tocas con clase :D si no enchufate al jcm800 de mi local y prueba!!! :D :D :D

----------

En cuanto al problema que tienes... a no ser que tengas todos los parametros del ampli al 10 no deberia sonarte "sucio todo" :no_lo_se:


Jaja con un JCM800... eso es trampa! No, en serio, me refería a distorsiones metaleras, rollo metallica por ejemplo. Creo que el problema que tiene el chaval es de técnica y lo mejor es que lo pula con la guitarra en limpio para ver bien los errores. Un saludo!
Subir
#6 por adri_sk el 20/04/2011
yo creo que el problema es que no afino bien la guitarra xD

Laney Ironheart - Dos pantallas HB212V30 - ESP Edwars Alexi Laiho - Boss Tuner - Cables Mister Cable
http://www.stadokritico.com

Subir
#7 por viktor77 el 20/04/2011
dmdiablodm escribió:
yo creo que el problema es que no afino bien la guitarra xD


Pues también puede ser... es que son cosas tan básicas que directamente ni se me ocurren.
Subir
#8 por rusillo17 el 20/04/2011
Buenas, no, no es problema de que toque mal, no es cuestión de eso, ya que aparte he tocado antes guitarra clásica. Es puro problema de ajustes, ya que de eso si que no teeeeeengo ni idea, entonces pues eso .. que hago?? :S
Gracias
Subir
#9 por Jordan14 el 20/04/2011
Estudia bien tu equipo con dias y ya veras como se maneja eso amplis con efectos :)

"Si vas a tocar algo procura que sea mejor que el silencio"

Subir
#10 por rusillo17 el 20/04/2011
Buenas, no, no es problema de que toque mal, no es cuestión de eso, ya que aparte he tocado antes guitarra clásica. Es puro problema de ajustes, ya que de eso si que no teeeeeengo ni idea, entonces pues eso .. que hago?? :S
Gracias
Subir
#11 por Martin968 el 21/04/2011
Aun no entiendo a qué te refieres con que te de notas ligadas. Sería bueno que subas un audio.
Si crees que es problema del sonido, pues pon el amplificador lo más limpio que puedas y el ecualizador a la mitad, todo. También, ve jugando con los controles de tu guitarra.
Por último, puede ser tu técnica, ya que la guitarra eléctrica es muy diferente a la guitarra clásica.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo