Zumbido en el Amplificador

#1 por luis_483 el 03/01/2013
Que tal amigos!! hace un par de días me compré mi primera guitarra eléctrica y un amplificador de 20W. Apenas llegué a mi casa conecté la guitarra al amplificador y se escuchaba un pequeño zumbido, aclaro que no toqué ningún botón del amplificador (todos están en 1) únicamente subí un poco el volumen (mientras más subo el volumen más fuerte se escucha el zumbido). Tampoco toqué las cuerdas de la guitarra, es mas, coloqué mi mano sobre las cuerdas para asegurarme de que no vibrasen y el zumbido aún persiste. Incluso cuando elijo un preset de metal (distortion) el zumbido se vuelve más distorsionado (valga la redundancia)

1) Dudo que sea problema de la guitarra, ya que el vendedor la probó un buen tiempo y no se escuchaba ese zumbido.
2) Al conectar audífonos al amplificador, continuo escuchando el zumbido en los audífonos, así que dudo que sea problema del amplificador.
3) Tal vez sea el cable ya que éste me vino de regalo y es tan delgado como el cable del cargador de un celular.
4) O quizás es un zumbido normal que se produce por el simple hecho de tener conectada la guitarra.

Como es mi primera guitarra no estoy seguro si este sonido es normal o tengo que ir a que revisen mi amplificador. De antemano muchas gracias por sus respuestas.
Subir
#2 por MissiN Music Electronics el 03/01/2013
Puede ser cualquier cosa. Todos los amplificadores siempre tienen ruido de fondo, cuando tengas más experiencia sabrás diferenciar que es normal y que no lo es. De momento solo te puedo decir, que lleves a alguien con experiencia al lugar dónde enchufas habitualmente el el amplificador y te comente su opinión.

http://www.facebook.com/missinmusic
instagram @missinmusic

Subir
#3 por mark guitarrista el 03/01/2013
a lo mejor es que no hay toma de tierra, prueba en otro enchufe a ver que tal
saludos
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo