Sugerencias y bugs de la nueva Guitarristas.info

#1777 por Maikel Bunk el 10/07/2014
#1773 a mi me pasa algo parecido, en la versión móvil sólo me aparecen las notificaciones de hace 2 semanas o más, las de menos de 2 semanas no las saca, pero en la web normal si puedo ver las notificaciones de hace 1 hora o de ayer... Pero parece que algo están haciendo en al web porque lleva unos días bastante rara y a veces cuando entras se queda sin formato y solo salen las letras, etc... imagino que será eso.
Subir
#1778 por nessdist el 10/07/2014
Me pasa lo mismo, me ha volado hace un rato un anuncio que publique ayer, y no esta en ningun lado. A ver si dicen algo porque es tremendo los dias que llevamos
También se traspasaron anuncios a las nuevas secciones y ya no aparecen. Parece hecho adrede para hacer una purga de anuncios jajaja

Gibson Les Paul Custom 1978
Gibson Les Paul Custom 1979
Gibson Les Paul Standard 2004
Laboga Studio Reverb
Rivera 4x12

Subir
mod
#1779 por M. Córdoba el 10/07/2014
#1765 Resuelto desde ayer.

#1778 Aparecieron anuncios de Hispasonic en Guitarristas.info que no debían. Ya se han puesto todos en su sitio. Es posible que los que se han publicado estos días hayan acabado donde no era.

Indícamelo por privado cuál era el anuncio y te lo restablezco.

#1771 Buscador de mensajes resuelto.

#1772 Resuelto también.

#1774 #1775 #1776 Ya deberían apareceros. Si no escribidme por privado.
Subir
#1780 por maserantes el 10/07/2014
Han vuelto a aparecer los avisos de hace 7 días. Al menos en la versión móvil (en la otra no lo sé)
Archivos adjuntos:
image.jpg
BBCode:

Foreros abducidos :
Anchelico, Luisito, Nicky, j-zero, JoniCalibra, Ferdis, Pancho Hevia, Zakkatack, eJotacero, TheSpiderJam, Paulino, Marcos Contel, Heavyfan, Iose, Fan333, Graceland, Tokai, José Andrés, Grar676, Carlos80, DaviZerrat, Miércoles

Subir
#1781 por Maikel Bunk el 10/07/2014
#1780 si eso es lo mismo que me pasa a mi pero de hace dos semanas, en la web normal con el pc van bien.
Subir
#1782 por maserantes el 10/07/2014
El caso es que cuando hay una actualización nueva, sale durante un rato. Luego vuelve a 6 ó 7 días atrás

Foreros abducidos :
Anchelico, Luisito, Nicky, j-zero, JoniCalibra, Ferdis, Pancho Hevia, Zakkatack, eJotacero, TheSpiderJam, Paulino, Marcos Contel, Heavyfan, Iose, Fan333, Graceland, Tokai, José Andrés, Grar676, Carlos80, DaviZerrat, Miércoles

Subir
#1783 por Saruman el 10/07/2014
M. Córdoba escribió:
Indícamelo por privado cuál era el anuncio y te lo restablezco.


El problema es que el anuncio aparece en mi perfil pero cuando lo selecciono no aparece nada, ahora sale todo en blanco... :| No puedo enviártelo!!!
Subir
#1784 por norimaki el 10/07/2014
hola, a mi no me aparecen los anuncios q sigo. me conecto a traves de android. en hispasonic si q aparecen y si en guitarristas le doy a seguir a jn anuncio, se queda en seguimiento pero desde la barra, al listarlos, ná de ná..

Los caminos del GAS son inexcrutables...

Subir
#1785 por jose s. mand el 10/07/2014
Hola,no se si a alguien mas le pasa,pero cuando me meto por ejemplo,en el apartado de foros de ultimos post,me aparecen en gris,es decir,como si ya los hubiera abierto y leido.
No me salen todos,salen la mayoria en naranja,pero lo curioso es que los que me salen como que ya he leido,no los he mirado nunca y me salen como mirados algunos de se buscan musicos en malaga,granada...
A ver si me comentais por que pasa esto,si es debido a los cambios que se han realizado,o si es que se me cruza con otro forero,o alguien usa mi cuenta o que...
Muchas gracias.
Subir
#1786 por Tokai el 11/07/2014
Lo de las notificaciones es muy confuso, tan pronto aparecen ordenadas por tiempo como a la siguiente vez te aparecen las de hace dos días las primeras y las tomas están al final de la lista.

Otras veces te aparece una notificación de un hilo peros son 3 posts los que hay.

Es raro porque depende de como salen bien, depende de como no. En la versión móvil al menos.

Si alguno de mis proyectos o reviews te ha parecido interesante puedes encontrarlos todos en mi blog: GUITARS & TUBES
http://guitarsandtubes.blogspot.com.es/

Subir
#1787 por maserantes el 11/07/2014
Lo del móvil (al menos en iOS) sigue sin funcionar.

Pero he encontrado otro problema en la versión web normal. Si adjuntas un fichero, publicas, te das cuenta de que está mal, lo eliminas y adjuntas el nuevo... deja los dos publicados. :russian_roulette:
Archivos adjuntos:
ERROR.PNG
BBCode:

Foreros abducidos :
Anchelico, Luisito, Nicky, j-zero, JoniCalibra, Ferdis, Pancho Hevia, Zakkatack, eJotacero, TheSpiderJam, Paulino, Marcos Contel, Heavyfan, Iose, Fan333, Graceland, Tokai, José Andrés, Grar676, Carlos80, DaviZerrat, Miércoles

Subir
#1788 por Alberto el 11/07/2014
El buscador de mensajes privados no funciona todavía.

Sólo lo hace para los mensajes recibidos ayer por la tarde.

Para contactar por Facebook:
https://www.facebook.com/stompclones

Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas