ruido despues de desmontar guitarra

#1 por rugue el 04/12/2009
:saludo: hola a todos...
necesito de su ayuda por favor... tengo una guitarra tipo strat con la que he tocado con ella desde dos años atras y no me me hacia ruido y luego hace poco la desarme para limpiarla con una brocha limpia y trapo seco con el objetivo de quitale polvo u otra suciedad... lugo la armo de nuevo y ahora resulta que me hace un ruido molesto e imparable peor aun cuando le pongo distorcion... ayudenme por favor, desde ya gracias:no_lo_se:
Subir
#2 por mariodc el 04/12/2009
pueden ser muchas cosas, pero eso suena a que has podido soltar algun calble por accidente, o que si le has quitado el cable de toma de tierra, no lo hayas vuelto a soldar bien... porque yo he desmontado mil veces la mia, y nunca a dado problemas...un saludo y suerte

Todo lo que una vez amaste, te rechazara o morira.

Subir
#3 por vidres a la sang el 07/12/2009
comprueba que las soldaduras del jack (donde se enchufa el cable) esten correctamente.

Un saludo!

Metalized Blood!!

Subir
#4 por asphix el 07/12/2009
En pocas palabras una revision general a la electronica para ver que no tenga un falso contacto o un cable este suelto por ahi...

-----------------------------------------------------
La falta de talento se puede compensar con disciplina...

Subir
#5 por devildriver8 el 12/01/2011
revisa los cables y si aparentemente estan bien, prueba conectar la guitarra a otro ampli con otro cable por si no fuese la guitarra
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo