Prueba de grabación del POD HD300

#1 por olmost el 27/11/2011
Hola, he estado pasando un rato tocando y se me ha venido por la cabeza grabar una chuminada para que veáis, escuchéis mejor dicho, como suena este POD.

La configuración de la pedalera es tal que la salida está en "Studio" y como señal de linea, "Line". Todo eso conectado por la salida no balanceada a la entrada de mi Toneport UX1. Y ya en el ordenador usando Reaper como DAW, y software de batería AD.

Hay dos rítmicas basadas en la simulación de Mesa + Overdrive, tal cual es el preset, y activamos el Chorus y Delay para la solista (Afinación estándar, MI). El sonido está sin ecualizar ni nada, sólo la guitarra solista tiene un realce de 2dB a 1kHz, con ReaEQ. Luego hay una señal "falsa" de bajo, que consiste en una guitarra limpia "pitcheada" 12 semitonos y pasados por al Amplitude 3, así conseguimos sensación de bajo. Y luego el master tiene compresión.

El preset lo paso como adjunto.

Por si no se os reproduce el adjunto, como a mí, os paso este enlace: http://soundcloud.com/hyperboria-olmost/intro-kk-prueba-hd300

Mi grupo, Hyperboria
Facebook | Twitter | Youtube | Web

Subir
#2 por frasco el 27/11/2011
pues no, no se reproduce el archivo.

me gusta mas ese preset para las ritmicas que para la solista, pero suena muy bien.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#3 por drakot el 08/12/2011
Suena de puta madre. No seria mejor utilizar la entrada USB del pod? y si es asi como configuras la entrada? eso de Studio que dices.

BUSCO CANTANTE!
http://soundcloud.com/drakot

Elige el amplificador a tu medida!
http://eligeamp.netne.net/

Subir
#4 por olmost el 08/12/2011
No usé la entrada de USB, porque habitualmente uso un Toneport UX1 como interfaz de audio, y por pereza (conectar y desconectar altavoces) conecté directamente la salida con la entrada de mi tarjeta.

Luego, en Reaper monitorizo la señal para oírme y listo para grabar.

El pod hd300, como sabes, tiene diferentes configuraciones de salida. Una es el modo "studio", que contiene la simulación de ampli+cabina y micro, luego una "live" con una variación que amolda el sonido para llevarlo a un amplificador, y luego modo dual, que es cada una de las anteriores en cada salida.
:saludo:

Mi grupo, Hyperboria
Facebook | Twitter | Youtube | Web

Subir
#5 por eddietrooper el 08/12/2011
Pues suena muy bien, pero ¿no le añade ruido el usar el toneport adicionalmente? Porque precisamente yo estoy pensando en pillar el POD para evitar los pequeños zumbidos que suenan cuando tocas con el toneport + amplitube con sonidos muy high gain...

Escucha mi nuevo tema!!
http://www.guitarristas.info/foros/wizard-and-glass-nuevo-tema-cantado/277273

Descárgate mi 2º CD:
http://www.guitarristas.info/foros/eddietrooper-descarga-gratuita-mi-2-cd/234428

Subir
#6 por olmost el 09/12/2011
#5
Yo uso el Toneport como tarjeta de audio, pero sin usar el PODFARM ni nada de eso si es lo que dices con lo de añadir ruido. Simplemente abro mi DAW y grabo la señal que me manda el POD HD300 (somo si otra señal de audio fuera), de igual manera que puedo grabar un teclado, o una señal microfoneada.

Ahora bien, se que no es lo óptimo, porque hago dos pasos de conversion analógico/digital/analógico. Primero el POD HD300 me muestrea la señal de mi guitarra y la trata digitalmente para darme a la salida otra vez una señal analógica. Luego si uso el Toneport me hace otra conversión analógica/digital (que es la que grabo) y para oírme otra vez una conversión digital/analógica para escucharme por los monitores. Si esto lo hago usando la conexión USB del POD HD300, me ahorro un paso, evitando así posibles ruidos de cuantificación.

Pero como yo habitualmente en casa uso el Toneport y sólo uso el POD para ensayar con el grupo, en vez de desmontar el tinglado lo hice así por pura pereza.

Ahora también digo que la pérdida de calidad es inaudible, sólo superdotados auditivos, que noten el ruido de cuantificación.

De todas formas Eddietrooper, yo usando mi Toneport con el amplitibe y similares no noto ningún tipo de ruido, quizás sea el ajuste de la latencia lo que te provoque los ruidos, prueba a subirla un poco a ver si te desaparece.

Y perdonar por la explicación un tanto gruesa que he hecho arriba,que aunque sea ingeniero técnico de teleco, especialidad de sonido e imagen, lo he hecho así para que todo el mundo lo entienda.

Mi grupo, Hyperboria
Facebook | Twitter | Youtube | Web

Subir
1
#7 por juan saez el 10/12/2011
gran sonido si señor, yo tambien tengo un pod y estoy muy feliz jeje.
muy buena tu explicacion de la configuracion, me aclaró muchas dudas

saludos!

Mi canal http://www.youtube.com/user/Huevoguitar

Subir
#8 por Fran Alonso el 10/12/2011
Buen sonido y buena explicación ... seguro que con un poco más de curro le sacas mucho más partido !!!!

Salu2s :brindis:

Lo Fácil Es Tocar, Lo Dificil Es Transmitir !!

https://www.facebook.com/fran.alonso.921

https://www.facebook.com/byTheFaceRockband?fref=ts

http://www.youtube.com/user/franalonso38

Subir
#9 por matiparsi el 08/04/2013
Hola gente me he comprado el pod hd 300 y tengo los siguientes problemas : cuando voy a calibrar el pedal de expresión hay un paso que dice press and hold the toe switch (no se que tengo que hacer en esta parte ) yo presiono el pedal hacia delante pero no me pasa al paso siguiente o no se bien que tengo que hacer . Mi otra duda es para registrarme en la pagina de la line 6 tengo que poner un serial number , no se de donde lo tengo que sacar ni como lo tengo que poner. Alguien podría responder algunas de mis dudas muchísimas gracias ! es que tengo miedo de que este fallado , que en este caso tendría que devolverlo saludos
Subir
#10 por AnGeLaToR el 12/04/2013
El sonido está de pm, pero me he quedado a medias, jeje, pensaba que sonaría más :)

Venga Dale!!
http://www.lajararock.es

Subir
#11 por platerow el 13/04/2013
Pues suena genial tio a la vez que muy bién tocado.
Se agradece que cuentes todos los detalles de la grabación
Un saludo

Mis videos

http://www.youtube.com/user/Elcreadordemelodias

http://www.vimeo.com/platerow

Mi Facebook
http://www.facebook.com/alberto.navarrocarretero

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo