Problemas con nuendo 4.3

#1 por pqtom el 30/01/2012
Hola amigos, hacia tiempo que no entraba. La verdad que no he tenido tiempo para tocar un poquito. Estoy haciendo pruebas con el Nuendo y no se como pasar una pista mono a estéreo. La grabación es en mono. ¿ Alguien puede ayudarme?
Subir
#2 por vidalsh el 30/01/2012
la respuesta mas sencilla: no se puede...

la explicacion: una señal mono no puede convertirse nunca en una señal stereo que ha sido grabada en dos canales...no puedes dividir una señal mono en dos canales y recrear un stereo, tan solo duplicar la misma señal mono en cada canal, pero nunca convertir una señal mono a una stereo...
Subir
#3 por [Michael Killer] el 31/01/2012
La pregunta seria tambien para que quieres hacer eso porque una grabacion mono ya poco se le puede hacer, si quieres emular un estereo puedes usar algun plugin, por ejemplo el cubase tiene uno propio en el apartado spatial que se llama "MonoToStereo" y da un stereo a base de delays o algo asi, pero si digamos quisieras mandar los platos de una bateria a un lado de una pista mono eso ya es casi imposible

Salu2 :saludo:

== Michael Killer ==

Subir
#4 por Tormenta el 31/01/2012
Buenas pqtom:

Pero que has grabado en esa pista mono, una guitarra, una voz, el bombo. O es que has exportado un tema entero en mono.Perdona pero no se muy bien que quieres hacer.

saludos

Técnico de sonido, productor y compositor de música.

Subir
#5 por pqtom el 31/01/2012
Gracias a todos por responder. Os explicare un poco mas detallado ya que a lo mejor no me exprese correctamente. Yo grabo una pista, se supone que la señal que entra es en estéreo, pero me sale en mono. Mi problema es que no se porque eso me sale así. Y ese es el motivo de cambiar. A ver si así me explique mejor y podéis orientarme.
GRACIAS DE ANTEMANO.
Subir
#6 por Tormenta el 31/01/2012
Buenas pqtom:

Has mirado si en la configuracion de entradas y salidas del nuendo tienes asignada la entrada y la salida estéreo.Porque puede ser por eso.

Entiendo que has añadido una pista estereo al proyecto pero que al grabar lo que estes grabando en el vumetro solo te aparece la señal grabada por el lado izquierdo, ¿es eso?.

saludos

Técnico de sonido, productor y compositor de música.

Subir
#7 por pqtom el 31/01/2012
Asi es Tormenta. Pero la configuracion de mi tarjeta MAUDIO FireWire Solo me permite grabar asi, en stereo. Pero el sonido lo lo escucho como tal. La verdad es que me estais orientando pero hasta el fin de semana no podre comprobar el trabajo me tiene algo liado pero aun asi todas las ayudas son pocas jejeje Muchas gracias.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo