Problemas con Fender telecaster thinline Select

#1 por Miguel Cut' el 15/10/2014
Buen día a todos hoy recibí mi Fender telecaster thinline Select la version de Oro...
Me lo trajo un familiar desde USA a Perú comprado en GuitarCenter.
Hoy muy emocionado la recibí adelante de mis familiares y muy preciosa la guitarra con todas sus partes en oro y super liviana ya que no tenía en ese momento un ampli por ese lugar solo atine a tocarla misma acústica y muy cómoda (se prestaba).

Después de un rato me retire a mi casa y lo puse en mi ampli y lo primero que percibo es que, No sonaba D: subí mas el volumen del ampli y bien pero luego separé mis manos de las cuerdas y el puente... Y comenzó ese tétrico sonido de la estática!!!
Primero me dí cuenta que el volumen de la guitarra estaba mal por que no era normal (ya que probé con mis otras guitarras, sospechando que sea la culpa del ampli, pero no)
Segundo, la maldita estática, ese mosquito interminable que solo pueden sonar en guitarras que son de la peor calidad... Es IMPOSIBLE QUE UNA GUITARRA de 2300 Dolares suene así

Mi gran pregunta es... Solo esto me paso a mi o que es lo que paso?
ademas use mis dotes CSI y vi que en el tornillo principal de la pastilla de abajo estaba medio gastado, también vi que el tornillo que del volumen (ese que esta dentro) también ha sido medio gastado y supuse que GUITAR CENTER me dio una guitarra de exposición que ha sido supuestamente arreglada y haciéndola pasar como nueva...

Si alguien ha tenido un caso similar que hicieron o que es lo que me recomiendan ya que mi familiar todavía se regresa a USA en dos semanas y puede llevarla para que la cambien, pero lamentablemente solo quedaban dos de esas guitarra en Guitar Center....
Pd: ya se que no es su case original, la original estaba en otra habitación
Archivos adjuntos:
IMG_2116.JPG
BBCode:
Subir
Baneado
#2 por deplastic el 15/10/2014
Prueba a quitar la placa donde está el selector y los potes. Recoloca un poco los cables y prueba si va mejor sin volver a ponerlo.
A mi me pasó con otra Teleca que venían los cables algo pinzados, con colocarlos un poco mejor se solucionó. A veces vienen demasiado apretados dentro del hueco.

saludos.
Subir
1
#3 por Tariu el 15/10/2014
Miguel Cut' escribió:
Es IMPOSIBLE QUE UNA GUITARRA de 2300 Dolares suene así


Hay que separar estática de hum de 60 ciclos por llevar pastillas simples... si es lo primero... mal, si es lo segundo, normal, tanto de 200 como de 2000...

De todas formas que no suene el jack y demás pues casi blanco y en botella... si dices que tiene partes desgastadas está claro que la guitarra no la has estrenado tú... y que no suene puede ser por misma holgura del jack... un pinzamiento de cables es difícil por la poca electrónica que lleva esa guitarra y en esas gamas no cierran al tun tun
Subir
1
#4 por Miguel Cut' el 21/10/2014
gracias muchachos.
Opte por no tocarla, por que la garantía de devolución total de Guitarcenter era de un mes, la preferí devolver...
Ocurrió un hecho muy raro durante el día de hoy (durante la devolución), puesto a que no me la querían recibir, aduciendo que yo la había metido mano, pero no me quede así, pues grabe el unboxing, de frente señale que había modificaciones, mientras la probaba durante el video empeso el ruido que les mencione, y bueno no les quedo de otra que devolverme el dinero...
En 3 min después de la devolución llego el administrador y me dio un bale de 100 Dollares, así que juntaré mas a ver que sale para esta navidad :3

Otro dato, cuando vi en la pagina de GuitarCenter tele select ya no estaba en venta, esto quiere decir que me dieron la ultima, la que ya nadie quería...
Bueno, Gracias por sus respuesta...
Consejo PRUEBEN LA GUITARRA EN LA TIENDA Y SI LA COMPRAN POR ENVIO HAGAN UN UNBOXING CON SU CAMARA PARA QUE TENGAN PRUEBAS!!

QUE TENGAN UN BUEN DÍA :3
Subir
1
Respuesta rápida

Regístrate o para poder postear en este hilo