Problemas cambio de pagina

#1 por vidres a la sang el 25/07/2008
Bueno pues como dice el titulo, tengo un problema al cambiar de pagina :no_lo_se:

Vereis cuando entro al foro, pongo la direccion o accedo desde favoritos y me pone encima del boton de Inicio de Windows, "listo"
pero la pagina esta en blanco....

Pongo el cursor en la barra de direccion, le doy intro y entonces si se carga el foro.
Y asi para pasar de una pagina a otra de un tema, cambiar de hilo, ir a mensajes nuevos etc :no_lo_se:

Esto solo me pasa con la pagina del foro, y desde hace 2 dias :|

Alguien me puede ayudar?

Gracias por adelantado tios/as :brindis:

Metalized Blood!!

Subir
#2 por toni el 25/07/2008
Ni idea de que puede ser...

Vidres a la Sang escribió:

Esto solo me pasa con la pagina del foro, y desde hace 2 dias :|

¿cambiaste algo en la configuración?
¿actualizaste el navegador??
¿que navegador usas?

:saludo:

Mi tienda de guitarras: http://www.guitarristas.es
Academia de guitarra online: http://www.guitarramoderna.com
Mejora tu técnica de guitarra con mi Libro (414 páginas)
(Pincha aquí: http://www.tonilloret.net/ideas/ y descarga la demo

Subir
#3 por vidres a la sang el 25/07/2008
Pues no, no he tocado nada :no_lo_se:

Pues utilizo el IE, aunque no es el ultimo, hasta ayer nunca avia tenido problemas.
Ahora que lo dices voy a provar de instalar en este pc el Mozilla y ya dire aver :|

Saludos Toni :brindis:
------------------------------------------------------------------------------

EDITO: He instalado el Mozilla y vuelve a ir todo de lujo :ok:

No se me habia ocurrido antes :oops: puedes echar el cierre o lo que creas oportunio y perdon por las molestias :oops:

Metalized Blood!!

Subir
#4 por m600 el 25/07/2008
A mi en el trabajo me pasa exactamente lo mismo. Hace justo dos dias.

Saludos
Subir
#5 por vidres a la sang el 25/07/2008
Pues mira ara que lo dices, me acuerdo que los problemas empezaronm hace dos dias, cuando al abrir la pagina me salio un aviso que decia algo como:

No se puede abrir la pagina con los idiomas instalados, introduzca el de de Windows bla bla bla


??????????¿?¿?¿?¿?¿?¿?¿?¿?¿?¿?¿?¿?¿?¿?¿?¿ :no_lo_se:

Bueno M600 ya sabes, nstalas el mozilla y funcionando :ok:

Metalized Blood!!

Subir
#6 por m600 el 25/07/2008
si exacto. cancele esto de los idiomas y a partir de ahi tengo problemas al cargar
Subir
#7 por vidres a la sang el 26/07/2008
Pues mira, ya te digo mozilla y te alvidas de problemas, yo lo tengia en el colegio y no me gustaba nada y ahora no lo cambio por ningun otro :D (como mi Kalia oxiaxion multiwhite power pro accion ok?) :D

Metalized Blood!!

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo