Problema con el sonido. . .

#1 por anymyos el 10/04/2010
hola amigos, el caso es que tengo un pequeño concierto dentro de poco (una semana) y me he fijado que cuando toco trastes cercanos al 12 de la primera cuerda y algunos de la segunda la nota es como si vibrara, es decir, parecido a como si tuviera un efecto de vibrato activado, esto solo me pasa cuando tengo distorsiones, en limpio no, y si la distirsión es muy suave tampoco. ¿Qué puede ser? Solo pasa en los trastes que he dicho más o menos...
Subir
#2 por Entrance el 10/04/2010
Mmm no se si sera lo mismo que me pasa a mi, que es un sonido como si la cuerda estuviera vieja. En vivo no se nota pero en estudio si.
Yo también no se a que se deberá, quizá sea el trasteo del mastil que no esta bien justo en esos trastes, pero la verdad que no estoy seguro.

Saludos.
Subir
#3 por anymyos el 10/04/2010
entrance escribió:
Mmm no se si sera lo mismo que me pasa a mi, que es un sonido como si la cuerda estuviera vieja. En vivo no se nota pero en estudio si.
Yo también no se a que se deberá, quizá sea el trasteo del mastil que no esta bien justo en esos trastes, pero la verdad que no estoy seguro.

Saludos.

Yo creo que es de las cuerdas aunque no tienen mucho tiempo (1 mes y medio) les he dado bastante caña.. Es que me acuerdo que hace tiempo también me pasaba y se lo dije a mi profesor que me dijo que cambiara las cuerdas, con las cuerdas nuevas ya no me pasaba...
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo